<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 is_msie"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 is_msie"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9 is_msie"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10 is_msie"><![endif]-->
<!--[if IE 10]><html class="no-js lt-ie11 is_msie"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width">

	
	<meta property="fb:app_id" content="108479729193136" />
	<meta property="fb:admins" content="684476602, 1269303818, 679476803, 549118759"/>
	<meta property="twitter:account_id" content="1059801" />
	<meta name="twitter:card" content="app">
	<meta name="twitter:site" content="@sengineland">
	<meta name="twitter:description" content="Search Engine Land is the leading industry source for daily, must-read news and in-depth analysis about search engine technology.">
	<meta name="twitter:app:country" content="US">
	<meta name="twitter:app:name:iphone" content="Search Engine Land">
	<meta name="twitter:app:id:iphone" content="1015557452">
	<meta name="twitter:app:name:ipad" content="Search Engine Land">
	<meta name="twitter:app:id:ipad" content="1015557452">
	<meta name="twitter:app:name:googleplay" content="Search Engine Land">
	<meta name="twitter:app:id:googleplay" content="com.thirddoormedia.searchengineland">
			<meta property="fb:page_id" content="7138936668" />
		
	<meta name="news_keywords" content="">
<meta itemprop="description" content="Advertisers attempting Phishing attacks and pushing counterfeit goods continued to try to evade detection.">
	<meta itemprop="datePublished" content="2017-02-07" />
	<meta itemprop="dateModified" content="2017-02-07" />
	<meta itemprop="image" content="http://searchengineland.com/figz/wp-content/seloads/2016/02/bing-teal-logo-wordmark5-1920-800x450.jpg" />
	
		
		
	<script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "name" : "Search Engine Land",
	  "url" : "http://searchengineland.com",
	  "sameAs" : [
	    "http://www.facebook.com/searchengineland",
	    "http://www.twitter.com/sengineland",
	    "https://plus.google.com/+SearchEngineLand",
		"https://www.linkedin.com/grp/home?gid=53266",
		"http://www.instagram.com/searchengineland",
		"http://www.pinterest.com/sengineland",
		"http://www.searchengineland.tumblr.com"
	  ]
	}
	</script>
	
	<link rel="apple-touch-icon" href="http://searchengineland.com/apple-touch-icon.png">
	<link rel="shortcut icon" href="http://searchengineland.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Search Engine Land Feed: Get Every Post" href="http://feeds.searchengineland.com/searchengineland" />
	<link rel="alternate" type="application/rss+xml" title="SearchCap: Daily Recap Of Search News" href="http://feeds.searchengineland.com/searchcap" />
	<link href="http://searchengineland.com/figz/wp-content/themes/searchengineland/css/searchengineland-bootstrap.css" rel="stylesheet" type="text/css">
	<link href="http://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet" type="text/css">
	<link href="http://searchengineland.com/figz/wp-content/themes/searchengineland/style.css" rel="stylesheet" type="text/css">
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bing rejected 130M ads in 2016, including 17M tech support scam ads</title>
<meta name="description" content="Advertisers attempting Phishing attacks and pushing counterfeit goods continued to try to evade detection."/>
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://searchengineland.com/bing-bad-ads-report-2016-268839" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://searchengineland.com/bing-bad-ads-report-2016-268839" />
<link rel="publisher" href="https://plus.google.com/103218677032751327334"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bing rejected 130M ads in 2016, including 17M tech support scam ads" />
<meta property="og:description" content="Advertisers attempting Phishing attacks and pushing counterfeit goods continued to try to evade detection." />
<meta property="og:url" content="http://searchengineland.com/bing-bad-ads-report-2016-268839" />
<meta property="og:site_name" content="Search Engine Land" />
<meta property="article:publisher" content="https://www.facebook.com/searchengineland" />
<meta property="article:author" content="https://www.facebook.com/ginny.marvin" />
<meta property="article:section" content="Bing" />
<meta property="article:published_time" content="2017-02-07T16:48:38-05:00" />
<meta property="article:modified_time" content="2017-02-07T17:21:06-05:00" />
<meta property="og:updated_time" content="2017-02-07T17:21:06-05:00" />
<meta property="og:image" content="http://searchengineland.com/figz/wp-content/seloads/2016/02/bing-teal-logo-wordmark5-1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Advertisers attempting Phishing attacks and pushing counterfeit goods continued to try to evade detection." />
<meta name="twitter:title" content="Bing rejected 130M ads in 2016, including 17M tech support scam ads" />
<meta name="twitter:site" content="@sengineland" />
<meta name="twitter:image" content="http://searchengineland.com/figz/wp-content/seloads/2016/02/bing-teal-logo-wordmark5-1920.jpg" />
<meta name="twitter:creator" content="@ginnymarvin" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/searchengineland.com\/figz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/jquery-1.11.0.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/jquery.countdown.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='http://searchengineland.com/wp-json/' />
<link rel='shortlink' href='http://searchengineland.com/?p=268839' />
<link rel="alternate" type="application/json+oembed" href="http://searchengineland.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsearchengineland.com%2Fbing-bad-ads-report-2016-268839" />
<link rel="alternate" type="text/xml+oembed" href="http://searchengineland.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsearchengineland.com%2Fbing-bad-ads-report-2016-268839&#038;format=xml" />
<link rel="amphtml" href="http://searchengineland.com/bing-bad-ads-report-2016-268839/amp" />	
	<!-- //DFP Async -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/1038259/sel-ciu-1', [730, 77], 'div-gpt-ad-1383602995881-0').addService(googletag.pubads());
	googletag.defineSlot('/1038259/sel-ciu-2', [730, 77], 'div-gpt-ad-1383602995881-1').addService(googletag.pubads());
	googletag.defineSlot('/1038259/sel-ciu-3', [730, 77], 'div-gpt-ad-1383602995881-2').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
	});
</script>

	
	<!-- //Chartbeat -->
	<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 14529;
    _sf_async_config.domain = 'searchengineland.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>	
	<!-- //GA UA -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
	  var ad = document.createElement('ins');
	  ad.className = 'AdSense';
	  ad.style.display = 'block';
	  ad.style.position = 'absolute';
	  ad.style.top = '-1px';
	  ad.style.height = '1px';
	  document.body.appendChild(ad);
	  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
	  document.body.removeChild(ad);
	});
	
	  ga('create', 'UA-86460999-1', 'auto');
	  ga('set', 'anonymizeIp', true);
	  ga('require', 'adblockTracker', {dimensionIndex: 6});

		</script>

	<!-- //Quantcast Async Tag Part 1 --> 
	<script type="text/javascript">
	  var _qevents = _qevents || [];
	  (function() {
	   var elem = document.createElement('script');
	   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	   elem.async = true;
	   elem.type = "text/javascript";
	   var scpt = document.getElementsByTagName('script')[0];
	   scpt.parentNode.insertBefore(elem, scpt);  
	  })();
	</script>
	
</head>

<body class="template-article" itemscope itemtype="http://schema.org/NewsArticle">

<!-- SEL-Overlay -->
			<div id="div-gpt-ad-1377543511318-0" class="hidden-sm hidden-xs" style="width:1px; height:1px;">
			<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display("div-gpt-ad-1377543511318-0"); });
			</script>
			</div>
<div class="page-container main-outer-container">

	<header class="navbar navbar-default outer-header-container">

		<div class="container">

			<div class="navbar-header stickyheader">
				<button type="button" class="navbar-toggle">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

				<div itemscope itemtype="http://schema.org/Organization" class="header-reduced hidden-lg hidden-xs">
					<ul class="header-reduced-inner">
						<li class="brand">
							<a itemprop="url" href="http://searchengineland.com" onClick="ga('send','event','internal','click','header logo');">
								<img itemprop="logo" src="http://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block-white.svg" alt="Search Engine Land">
							</a>
						</li>

						<li class="sections"><a href="#">Sections</a>
							<div class="submenu-wrap">
								<ul>
									<li><a href="http://searchengineland.com/library/channel/seo" onClick="ga('send','event','navigation','read','channel seo');">SEO</a></li>
									<li><a href="http://searchengineland.com/library/channel/sem" onClick="ga('send','event','navigation','read','channel sem');">SEM</a></li>
									<li><a href="http://searchengineland.com/library/channel/mobile" onClick="ga('send','event','navigation','read','channel mobile');">Mobile</a></li>
									<li><a href="http://searchengineland.com/library/channel/local" onClick="ga('send','event','navigation','read','channel local');">Local</a></li>
									<li><a href="http://searchengineland.com/library/channel/retail" onClick="ga('send','event','navigation','read','channel retail');">Retail</a></li>
									<li><a href="http://searchengineland.com/library/google" onClick="ga('send','event','navigation','read','category google');">Google</a></li>
									<li><a href="http://searchengineland.com/library/bing" onClick="ga('send','event','navigation','read','category bing');">Bing</a></li>
									<li><a href="http://searchengineland.com/guide/what-is-social-media-marketing" onClick="ga('send','event','navigation','read','channel social');">Social</a></li>
									<li><a href="http://searchengineland.com" onClick="ga('send','event','navigation','read','home');">Home</a></li>
								</ul>
							</div>
						</li>
						
						<li>
							<a href="#"><span class="icomoon icon-search-01"></span></a>
							<div class="drop">
								<div class="contain">
									<ul class="search">
										<li>
											<form class="navbar-form navbar-left" role="search" action="http://search.searchengineland.com/search" method="GET">
												<div class="form-group">
													<input type="hidden" name="asug">
													<input type="text" class="form-control" placeholder="Search" name="w" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
												</div>
												<button type="submit" class="btn btn-default">Submit</button>
											</form>
										</li>
									</ul>
								</div>	
							</div>
						</li> 

						<li><a href="#">Follow Us</a><span class="arrow"></span>
							<div class="drop">
								<div class="contain">
									<ul class="social">
										<li class="icons">
											<a class="rss" href="http://feeds.searchengineland.com/searchengineland" onClick="ga('send','event','social icon','connect','header rss');"><img src="http://searchengineland.com/images/icons/feeds_24x24.png" width="24" height="24" alt="Subscribe to Our Feed!"></a>
											<a class="instagram" href="http://instagram.com/searchengineland/" onClick="ga('send','event','social icon','connect','header instagram');"><img src="http://searchengineland.com/images/icons/instagram_24x24.png" width="24" height="24" alt="See us on Instagram"></a>
											<a class="email" href="http://searchengineland.com/newsletters" onClick="ga('send','event','signup','subscribe','header newsletter follow us');"><img src="http://searchengineland.com/images/icons/email-24x24.png" width="24" height="24" alt="Check out our newsletters!"></a>
											<a class="linkedin" href="http://www.linkedin.com/e/gis/53266/36C49469D41E" onClick="ga('send','event','social icon','connect','header linkedin');"><img src="http://searchengineland.com/images/icons/linkedin_24x24.png" class="floatLeft" width="24" height="24" alt="Join our LinkedIn Group"></a>
										</li>
										<li class="twitter">
											<a href="https://twitter.com/sengineland" class="twitter-follow-button" data-show-count="true" data-lang="en" data-show-screen-name="false" onClick="ga('send', 'social', 'twitter', 'follow', 'http://www.searchengineland.com');">Follow</a>
										</li>
																				<li class="facebook">
											<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21"></iframe>
										</li>
									</ul>								
								</div>
							</div>
						</li>

<!--
						<li><a href="#">Subscribe</a><span class="arrow"></span>
							<div class="drop">
								<div class="contain">
									<ul class="search">
										<li>
											<form id="nlh1" class="navbar-form navbar-left" role="form" action="/lib/process/newsletters.php" method="POST">
												<div class="form-group">
													<input type="hidden" name="newsletters[]" value="SearchCap" />
													<input type="email" name="email" class="form-control required" placeholder="Subscribe to the very best search marketing news, delivered each day.">
												</div>
												<button type="submit" class="btn btn-default" onClick="ga('send','event','signup','subscribe','header scap hover');">Subscribe</button>
											</form>
										</li>
									</ul>
								</div>	
							</div>
						</li>
-->
						
					</ul>
				</div>

				<div class="header-full hidden-md hidden-sm">
					<div class="drop_shadow"></div>
					<ul class="header-full-inner">
						<li class="mini-logo" >
							<a href="http://searchengineland.com" onClick="ga('send','event','internal','click','header logo');">
								<img data-width="165" src="http://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block-white.svg" alt="Search Engine Land">
							</a>
						</li>
					
					
<li data-channel-json="{&quot;id&quot;:&quot;seo&quot;,&quot;title&quot;:&quot;SEO&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/seo&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel seo');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/seo\&quot; onClick=\&quot;ga('send','event','navigation','read','channel seo');\&quot;&gt;All SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/what-is-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','what is seo');\&quot;&gt;What is SEO?&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/how-to\/how-to-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','how to seo');\&quot;&gt;How To Guides: SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','google seo');\&quot;&gt;Google SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-algorithm-updates\&quot; onClick=\&quot;ga('send','event','navigation','read','google algorithm updates');\&quot;&gt;Google Algorithm Updates&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-search-console\&quot; onClick=\&quot;ga('send','event','navigation','read','google search console');\&quot;&gt;Google Search Console&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','bing seo');\&quot;&gt;Bing SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-webmaster-tools\&quot; onClick=\&quot;ga('send','event','navigation','read','bing webmaster tools');\&quot;&gt;Bing Webmaster Tools&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Why content-led SEO will always fail to build links effectively&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/07\/confusion-analytics-performance-down-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/content-led-seo-will-always-fail-build-links-effectively-268429\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 seo&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google makes it easier to see and share publishers&amp;#8217; real URLs from AMP pages&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2016\/12\/google-amp-speed-rocket-launch4-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/google-makes-easier-see-share-publishers-real-urls-amp-pages-268699\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 seo&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Buyers Guide: SEO Platforms&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/seo-platforms250x250.jpg&quot;,&quot;url&quot;:&quot;\/buyers-guides\/enterprise-seo-tools-the-marketers-guide\&quot; onClick=\&quot;ga('send','event','internal','read','buyers guides enterprise seo tools dmd');\&quot;&quot;}]}"><a href="/library/channel/seo" onClick="ga('send','event','navigation','read','channel seo');">SEO</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;sem&quot;,&quot;title&quot;:&quot;SEM&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/sem&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel sem');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/sem\&quot; onClick=\&quot;ga('send','event','navigation','read','channel sem');\&quot;&gt;All SEM&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/what-is-paid-search\&quot; onClick=\&quot;ga('send','event','navigation','read','what is sem');\&quot;&gt;What is SEM?&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/how-to\/how-to-sem\&quot; onClick=\&quot;ga('send','event','navigation','read','how to sem');\&quot;&gt;How To Guides: SEM&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\&quot; onClick=\&quot;ga('send','event','navigation','read','google adwords');\&quot;&gt;Google Adwords&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','bing ads');\&quot;&gt;Bing Ads&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','search advertising');\&quot;&gt;More: Search Advertising&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/buyers-guides\/ppc-campaign-management-tools-a-buyers-guide\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guides ppc management tools dmd');\&quot;&gt;Buyers Guide: PPC Platforms&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;The Digital Marketer\u2019s Guide to Call Attribution&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/02\/smiling-woman-mobile-phone-135965453-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/digital-marketers-guide-call-attribution-268834\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 sem&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;84 Lumber and Avocados of Mexico among Super Bowl advertisers that stood out in paid search&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/superbowl51-logo6-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/super-bowl-to-paid-search-84-lumber-avocados-mexico-268753\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 sem&#039;);\&quot;&quot;},  {&quot;title&quot;:&quot;Adopt cutting-edge SEM tactics. Register for SMX West!&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/smxwest-497.jpg&quot;,&quot;url&quot;:&quot;http:\/\/marketinglandevents.com\/smx\/west\/sem-sessions\/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+west+2017&utm_content=navigation\&quot; onClick=\&quot;ga('send','event','navigation','click','smx west 2017');\&quot;&quot;}]}"><a href="/library/channel/sem" onClick="ga('send','event','navigation','read','channel sem');">SEM</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;mobile&quot;,&quot;title&quot;:&quot;Mobile&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/mobile&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel mobile');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','channel mobile');\&quot;&gt;All Mobile&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','google mobile');\&quot;&gt;Google: Mobile Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','bing mobile');\&quot;&gt;Bing: Mobile Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/mobile-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','mobile marketing');\&quot;&gt;Mobile Marketing&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/mobile-marketing\/app-indexing-deep-links\&quot; onClick=\&quot;ga('send','event','navigation','read','app indexing');\&quot;&gt;Mobile App Indexing&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-engine-optimization\/seo-mobile-search\&quot; onClick=\&quot;ga('send','event','navigation','read','mobile seo');\&quot;&gt;Mobile SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-ads\/search-ads-mobile-search\&quot; onClick=\&quot;ga('send','event','navigation','read','mobile sem');\&quot;&gt;Mobile SEM&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;http:\/\/marketingland.com\/library\/channel\/mobile-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland');\&quot;&gt;Mobile at Marketing Land&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Google Maps updates Android app with real-time traffic info, nearby places &amp;#038; bus schedules&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/10\/google-maps1-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/google-maps-updates-android-app-real-time-traffic-info-nearby-places-bus-schedules-268749\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 mobile&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;More than 30 million &amp;#8216;voice-first&amp;#8217; devices in US homes by year end [Report]&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/amazon-echo-alexa-hardware2-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/30-million-voice-first-devices-us-homes-year-end-report-268003\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 mobile&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google AMP carousels are multiplying!&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2016\/12\/google-amp-speed-rocket-launch4-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/google-amp-carousels-multiplying-267572\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 mobile&#039;);\&quot;&quot;}]}"><a href="/library/channel/mobile" onClick="ga('send','event','navigation','read','channel mobile');">Mobile</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;local&quot;,&quot;title&quot;:&quot;Local&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/local&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel local');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/local\&quot; onClick=\&quot;ga('send','event','navigation','read','channel local');\&quot;&gt;All Local&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','google maps');\&quot;&gt;Google Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','bing maps');\&quot;&gt;Bing Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-engines\/search-engines-maps-local-search-engines\&quot; onClick=\&quot;ga('send','event','navigation','read','local search engines');\&quot;&gt;Local Search Engines&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/how-to\/how-to-local-search-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','how to local search marketing');\&quot;&gt;How To Guides: Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/buyers-guides\/enterprise-local-marketing-automation-tools\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guide local automation 2014 dmd');\&quot;&gt;Buyers Guide: Local Automation&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;3 local SEO tips that deliver business results&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/local-map-pin-search-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/3-local-seo-tips-deliver-business-results-268394\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 local&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;The future of paid voice search and monetizing the map&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/mobile-voice-search-smartphone1-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/future-paid-voice-search-monetizing-map-268301\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 local&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google local knowledge panel testing promotion box&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/local-map-pin-search-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/google-local-knowledge-panel-testing-promotion-box-268595\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 local&#039;);\&quot;&quot;}]}"><a href="/library/channel/local" onClick="ga('send','event','navigation','read','channel local');">Local</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;retail&quot;,&quot;title&quot;:&quot;Retail&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/retail&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel retail');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/retail\&quot; onClick=\&quot;ga('send','event','navigation','read','channel retail');\&quot;&gt;All Retail&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\/google-adwords-product-listing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','google plas');\&quot;&gt;Google PLAs&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-ads\/search-ads-product-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','product ads');\&quot;&gt;Product Ads&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-engines\/search-engines-shopping-search-engines\&quot; onClick=\&quot;ga('send','event','navigation','read','shopping search engines');\&quot;&gt;Shopping Search Engines&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;http:\/\/marketingland.com\/library\/channel\/retail-channel\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland channel retail');\&quot;&gt;Retail at Marketing Land&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;True marketing automation is predicting a customer&amp;#8217;s next move, not reacting to a moment&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/EMA_1608_TrstThMach-dmd-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/true-marketing-automation-predicting-customers-next-move-not-reacting-moment-267817\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 retail&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Keep your customers from cheating on you&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/goodbye-heart-66022606-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/keep-customers-cheating-267345\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 retail&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google Shopping feed optimization: Speak your customers\u2019 language and write more compelling product titles&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2016\/12\/gcsnospexfs-william-iven-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/google-shopping-feed-optimization-speak-customers-language-write-compelling-product-titles-266170\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 retail&#039;);\&quot;&quot;} ]}"><a href="/library/channel/retail" onClick="ga('send','event','navigation','read','channel retail');">Retail</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;google&quot;,&quot;title&quot;:&quot;Google&quot;,&quot;urlch&quot;:&quot;\/library\/google&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','category google');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/google\&quot; onClick=\&quot;ga('send','event','navigation','read','category google');\&quot;&gt;All Google&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','google seo');\&quot;&gt;Google SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-algorithm-updates\&quot; onClick=\&quot;ga('send','event','navigation','read','google algorithm updates');\&quot;&gt;Google Algorithm Updates&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-search-console\&quot; onClick=\&quot;ga('send','event','navigation','read','google search console');\&quot;&gt;Google Search Console&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\&quot; onClick=\&quot;ga('send','event','navigation','read','google adwords');\&quot;&gt;Google Adwords&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\/google-adwords-product-listing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','google plas');\&quot;&gt;Google Adwords: PLAS&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','google maps');\&quot;&gt;Google Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','google mobile');\&quot;&gt;Google Mobile Search&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Google makes it easier to see and share publishers&amp;#8217; real URLs from AMP pages&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2016\/12\/google-amp-speed-rocket-launch4-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/google-makes-easier-see-share-publishers-real-urls-amp-pages-268699\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 google&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;84 Lumber and Avocados of Mexico among Super Bowl advertisers that stood out in paid search&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/superbowl51-logo6-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/super-bowl-to-paid-search-84-lumber-avocados-mexico-268753\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 google&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google Maps updates Android app with real-time traffic info, nearby places &amp;#038; bus schedules&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/10\/google-maps1-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/google-maps-updates-android-app-real-time-traffic-info-nearby-places-bus-schedules-268749\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 google&#039;);\&quot;&quot;}]}"><a href="/library/google" onClick="ga('send','event','navigation','read','category google');">Google</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;bing&quot;,&quot;title&quot;:&quot;Bing&quot;,&quot;urlch&quot;:&quot;\/library\/bing&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','category bing');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/bing\&quot; onClick=\&quot;ga('send','event','navigation','read','category bing');\&quot;&gt;All Bing&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','bing seo');\&quot;&gt;Bing SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-webmaster-tools\&quot; onClick=\&quot;ga('send','event','navigation','read','bing webmaster tools');\&quot;&gt;Bing Webmaster Tools&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','bing ads');\&quot;&gt;Bing Ads&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','bing maps');\&quot;&gt;Bing Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','bing mobile');\&quot;&gt;Bing Mobile&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Bing rejected 130M ads in 2016, including 17M tech support scam ads&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2016\/02\/bing-teal-logo-wordmark5-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/bing-bad-ads-report-2016-268839\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 bing&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Branch unveils AMP Deepviews, so content in uninstalled apps can be previewed from search results&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2014\/08\/links-blue-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/branch-unveils-amp-deepviews-content-uninstalled-apps-can-previewed-search-results-268261\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 bing&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Commercial success: 3 last-minute PPC tips to pump up the effectiveness of Super Bowl LI TV ad buys&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/superbowl51-logo5-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/commercial-success-3-last-minute-ppc-tips-make-super-bowl-li-tv-ad-buys-268044\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 bing&#039;);\&quot;&quot;}]}"><a href="/library/bing" onClick="ga('send','event','navigation','read','category bing');">Bing</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;social&quot;,&quot;title&quot;:&quot;Social&quot;,&quot;urlch&quot;:&quot;\/guide\/what-is-social-media-marketing&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','what is social media marketing');\&quot;&quot;,&quot;sections&quot;:[],&quot;features&quot;:[{&quot;title&quot;:&quot;Social Media News @ Marketing Land&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/Social-Media-Icons-keyboard-ss-250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/marketingland.com\/library\/channel\/social-media-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland channel social');\&quot;&quot;},{&quot;title&quot;:&quot; Buyer&#039;s Guide: Content Marketing Tools&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/buyers-guide-content-marketing-250x250.jpg&quot;,&quot;url&quot;:&quot;\/buyers-guides\/content-marketing-tools\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;buyers guides content marketing tools dmd&#039;);\&quot;&quot;},{&quot;title&quot;:&quot;Buyers Guide: Social Media Management&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/Marketers-Guide-to-Social-Media-Management-Platforms-250px.jpg&quot;,&quot;url&quot;:&quot;http:\/\/marketingland.com\/buyers-guides\/enterprise-social-media-management-software-a-buyers-guide\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guides enterprise social media software  dmd');\&quot;&quot;},{&quot;title&quot;:&quot;What Is Social Media Marketing?&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/what-is-social-media-marketing-ss-250.jpg&quot;,&quot;url&quot;:&quot;\/guide\/what-is-social-media-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','what is social media marketing');\&quot;&quot;}]}"><a href="/guide/what-is-social-media-marketing" onClick="ga('send','event','navigation','read','channel social');">Social</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;more&quot;,&quot;title&quot;:&quot;More&quot;,&quot;urlch&quot;:&quot;\/library&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','more');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\&quot; onClick=\&quot;ga('send','event','navigation','read','all topics');\&quot;&gt;All Topics&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/channel\/industry\&quot; onClick=\&quot;ga('send','event','navigation','read','search industry');\&quot;&gt;Search Industry&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/newsletters\&quot; onClick=\&quot;ga('send','event','navigation','read','newsletters');\&quot;&gt;Newsletters&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/buyers-guides\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guides');\&quot;&gt;Buyers Guides&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/events\&quot; onClick=\&quot;ga('send','event','navigation','read','events');\&quot;&gt;Events&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;http:\/\/marketingland.com\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland');\&quot;&gt;More at Marketing Land&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;SearchCap: Local SEO, links via content &amp;#038; more&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/10\/searchcap-header-v2-scap-250x250.png&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/searchcap-local-seo-links-via-content-268837\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 more&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;SearchCap: Google AMP URLs, Google Maps traffic &amp;#038; Super Bowl search ads&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/10\/searchcap-header-v2-scap-250x250.png&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/searchcap-google-amp-urls-google-maps-traffic-super-bowl-search-ads-268802\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 more&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;SMX West low rates expire Saturday. Register now to master SEO and SEM!&quot;,&quot;img&quot;:&quot;http:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/02\/west17_eb_1920x1080-250x250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/searchengineland.com\/smx-west-low-rates-expire-saturday-register-now-master-seo-sem-268786\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 more&#039;);\&quot;&quot;}]}"><a onClick="ga('send','event','navigation','read','more');" href="/library/">More</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>
<li></li>
<li></li>
<li></li>

<li>
	<a href="#">
		<span class="icomoon icon-search-01"></span>
	</a>
	<div class="drop">
		<div class="contain-small">
			<ul class="search">
				<li>
					<form class="navbar-form navbar-left" role="search" action="http://search.searchengineland.com/search" method="get">
						<div class="form-group">
							<input type="hidden" name="asug">
							<input type="text" class="form-control" placeholder="Search" name="w" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
						</div>
						<button type="submit" class="btn btn-default">Submit</button>
					</form>
				</li>
			</ul>
		</div>
	</div>
</li>
					
					<li class="pull-right">
						<a href="#">
							<span class="icomoon icon-sel-share-01"></span>
						</a>
						<div class="drop">
							<div class="contain-small">
									<ul class="social">
										<li class="icons">
											<a class="rss" href="http://feeds.searchengineland.com/searchengineland" onClick="ga('send','event','social icon','connect','header rss');"><img src="http://searchengineland.com/images/icons/feeds_24x24.png" width="24" height="24" alt="Subscribe to Our Feed!"></a>
											<a class="instagram" href="http://instagram.com/searchengineland/" onClick="ga('send','event','social icon','connect','header instagram');"><img src="http://searchengineland.com/images/icons/instagram_24x24.png" width="24" height="24" alt="See us on Instagram"></a>
											<a class="email" href="//searchengineland.com/newsletters" onClick="ga('send','event','signup','subscribe','header newsletter follow us');"><img src="//searchengineland.com/images/icons/email-24x24.png" width="24" height="24" alt="Check out our newsletters!"></a>
											<a class="linkedin" href="http://www.linkedin.com/e/gis/53266/36C49469D41E" onClick="ga('send','event','social icon','connect','header linkedin');"><img src="http://searchengineland.com/images/icons/linkedin_24x24.png" class="floatLeft" width="24" height="24" alt="Join our LinkedIn Group"></a>
										</li>
										<li class="twitter">
											<a href="https://twitter.com/sengineland" class="twitter-follow-button" data-show-count="true" data-lang="en" data-show-screen-name="false" onClick="ga('send', 'social', 'twitter', 'follow', 'http://www.searchengineland.com');">Follow</a>
										</li>										
										<li class="facebook">
											<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21"></iframe>
										</li>
									</ul>
							</div>
						</div>
						</a>
					</li>
					
					<li class="pull-right">
						<a href="https://www.twitter.com/sengineland">
							<span class="icomoon icon-twitter-01"></span>
						</a>
					</li>
					
					<li class="pull-right">
						<a href="http://www.facebook.com/searchengineland">
							<span class="icomoon icon-facebook-01"></span>
						</a>
					</li>
					
					<li class="pull-right">					
						<a href="#">
							SUBSCRIBE
						</a>
						<div class="drop">
							<div class="contain-small">
								<ul class="search">
									<li>
										<form id="nlh1" role="form" class="navbar-form navbar-left" action="/lib/process/newsletters.php" method="POST">
											<div class="form-group">
												<input type="hidden" name="newsletters[]" value="SearchCap" />
												<input type="email" name="email" class="form-control required" placeholder="Subscribe to the very best search marketing news, delivered each day.">
											</div>
											<button type="submit" class="btn btn-default" onClick="ga('send','event','signup','subscribe','header scap hover');">Subscribe</button>
										</form>
									</li>
								</ul>
							</div>
						</div>
					</li>
					
				</ul>
			</div>
		</div>

			<div class="header-top hidden-md hidden-sm">
				<div class="header-top-inner">
					<div class="branding hidden-xs">
						<h2><a href="http://searchengineland.com">Search Engine Land</a></h2>
					</div>
					<div class="branding hidden-lg hidden-mg hidden-sm">
						<a href="http://searchengineland.com" onClick="ga('send','event','internal','click','header logo');">
							<img class="phone-logo" src="http://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block.svg" alt="Search Engine Land">
						</a>
					</div>
					<div class="story hidden-xs">
								<a href="http://searchengineland.com/unconfirmed-google-algorithm-update-may-better-discounting-links-spam-268637" onClick="ga('send','event','internal','read','header promo1');">
			<span class="image" style="background-image:url('http://searchengineland.com/figz/wp-content/seloads/2016/03/google-code-seo-algorithm10-ss-1920-70x70.jpg');"></span>
		</a>
		<div class="headline">
			<h3 class="facebook">SEO Chatter</h3>
			<h2><a href="http://searchengineland.com/unconfirmed-google-algorithm-update-may-better-discounting-links-spam-268637" rel="bookmark" onClick="ga('send','event','internal','read','header promo1');">Unconfirmed Google update may target links and spam</a></h2>
		</div>
					</div>
					<div class="story hidden-xs">
								<a href="http://searchengineland.com/google-launches-ads-added-adwords-pilot-know-far-268432" onClick="ga('send','event','internal','read','header promo2');">
			<span class="image" style="background-image:url('http://searchengineland.com/figz/wp-content/seloads/2014/08/robots-txt-automation2-ss-1920-70x70.jpg');"></span>
		</a>
		<div class="headline">
			<h3 class="comments">Ad Automation</h3>
			<h2><a href="http://searchengineland.com/google-launches-ads-added-adwords-pilot-know-far-268432" rel="bookmark" onClick="ga('send','event','internal','read','header promo2');">Ads Added by AdWords: What we know so far</a></h2>
		</div>
					</div>
					<div class="subscribe hidden-xs">
						<h3 class="subscribe-title">Subscribe to SearchCap</h3>
						<div class="forms">
							<form id="nlh2" class="form-inline" role="form" action="/lib/process/newsletters.php" method="POST">
								<div class="form-group">
									<input type="hidden" name="newsletters[]" value="SearchCap" />
									<input type="email" name="email" class="form-control required" placeholder="Your email here.">
									<button type="submit" class="btn btn-default" onClick="ga('send','event','signup','subscribe','header scap');">SUBSCRIBE</button>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</header>

	<div class="phone-nav-wrap container-fluid">
		<div class="row">
			<div class="hidden-lg hidden-md hidden-sm sidebar-offcanvas sidebar">
				<ul class="nav">
					<li><a href="http://searchengineland.com/library/channel/seo" onClick="ga('send','event','navigation','read','channel seo');">SEO</a></li>
					<li><a href="http://searchengineland.com/library/channel/sem" onClick="ga('send','event','navigation','read','channel sem');">SEM</a></li>
					<li><a href="http://searchengineland.com/library/channel/mobile" onClick="ga('send','event','navigation','read','channel mobile');">Mobile</a></li>
					<li><a href="http://searchengineland.com/library/channel/local" onClick="ga('send','event','navigation','read','channel local');">Local</a></li>
					<li><a href="http://searchengineland.com/library/channel/retail" onClick="ga('send','event','navigation','read','channel retail');">Retail</a></li>
					<li><a href="http://searchengineland.com/library/google" onClick="ga('send','event','navigation','read','category google');">Google</a></li>
					<li><a href="http://searchengineland.com/library/bing" onClick="ga('send','event','navigation','read','category bing');">Bing</a></li>
					<li><a href="http://searchengineland.com/guide/what-is-social-media-marketing" onClick="ga('send','event','navigation','read','channel social');">Social</a></li>
					<li><a href="http://searchengineland.com" onClick="ga('send','event','navigation','read','home');">Home</a></li>
				</ul>
			</div>
		</div>
	</div>
	
	<div class="main-container-wrap">
		<div class="container-fluid">
			
<div id="leaderboard">
	<div class="advertise-leaderboard advertise-728x90">
		
	
	</div>
</div>
<div id="adSpacer"></div>			
			<div class="content full-width-header col-lg-12 col-md-12 col-sm-12">

								
				<article class="article-content">
				
					<div class="story-box sharing_controls_startpoint_fixed">
				
						<div class="channel">
							<a href="/library/channel/"></a>
						</div>
						
						
<div class="panel">
	<div class="panel-body">
		<p></p>
		<ul class="search">
			<li>
				<form id="nla" class="navbar-form navbar-left" role="from" action="/lib/process/newsletters.php" method="POST">
					<div class="form-group right-inner-addon">
						<input type="hidden" name="newsletters[]" value="" />
						<i class="icomoon icon-email-01"></i>
						<input type="email" name="email" class="form-control required" placeholder="Your email here.">
					</div>
					<button type="submit" class="btn btn-default" onclick="ga('send','event','signup','subscribe','article ');">SUBSCRIBE</button>
				</form>
			</li>
		</ul>
	</div>
</div>
						<br/>
						
						<div class="ad hidden-lg hidden-md hidden-sm" style="text-align: center; margin-bottom: 10px;">
</div>
						
						<h1 itemprop="headline">Bing rejected 130M ads in 2016, including 17M tech support scam ads</h1>
						
						<h2 class="subhead" itemprop="alternativeHeadline">Advertisers attempting phishing attacks and pushing counterfeit goods continued to try to evade detection.</h2>				
						<div class="dateline">
							<a href="http://searchengineland.com/author/ginny-marvin" title="Posts by Ginny Marvin" rel="author">Ginny Marvin</a> on February 7, 2017 at 4:48 pm 						</div>
					
						<section
	class="sharing_controls" 
	data-twitter-handle="@sengineland" 
	data-linkedin-source="Search Engine Land" 
	data-email-subject="A link from Search Engine Land" 
	data-email-body="Hi,[newline][newline]I've shared a link from Search Engine Land.[newline][newline][title]:[newline][shortlink][newline]" 
	data-permalink="http://searchengineland.com/bing-bad-ads-report-2016-268839" 
	data-shortlink="" 
	data-featured-image="#insert-image-url"
	data-full-title="Bing rejected 130M ads in 2016, including 17M tech support scam ads"
	data-abbreviated-title="Bing rejected 130M ads in 2016, including 17M tech support scam ads"
	data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
	data-sticky-endpoint-selector="footer"
	data-content-startpoint-selector=".sharing_controls_startpoint_content"
	data-content-endpoint-selector=".sharing_controls_endpoint_content">
	<ul>
				<li data-id="twitter" class="twitter"><i class="icon-twitter-01" onclick="ga('send', 'social', 'twitter', 'share', 'http://searchengineland.com/bing-bad-ads-report-2016-268839');"></i></li>
		<li data-id="facebook" class="facebook"><i class="icon-facebook-01" onclick="ga('send', 'social', 'facebook', 'share', 'http://searchengineland.com/bing-bad-ads-report-2016-268839');"></i></li>
		<li data-id="linkedin" class="linkedin"><i class="icon-linkedin-01" onclick="ga('send', 'social', 'linkedin', 'share', 'http://searchengineland.com/bing-bad-ads-report-2016-268839');"></i></li>
		<li data-id="more" class="more"><span>More</span></li>
		<li data-id="google" class="google after_more_button"><i class="icon-google-01" onclick="ga('send', 'social', 'google_plus', 'share', 'http://searchengineland.com/bing-bad-ads-report-2016-268839');"></i></li>
		<li data-id="email" class="email after_more_button"><i class="icon-email-01" onclick="ga('send', 'social', 'email', 'share', 'http://searchengineland.com/bing-bad-ads-report-2016-268839');"></i></li>
		<li data-id="tumblr" class="tumblr after_more_button"><i class="icon-tumblr-01" onclick="ga('send', 'social', 'tumblr', 'share', 'http://searchengineland.com/bing-bad-ads-report-2016-268839');"></i></li>
		<li data-id="reddit" class="reddit after_more_button"><i class="icon-reddit-01" onclick="ga('send', 'social', 'reddit', 'share', 'http://searchengineland.com/bing-bad-ads-report-2016-268839');"></i></li>
		<li data-id="buffer" class="buffer after_more_button"><i class="icon-buffer-01" onclick="ga('send', 'social', 'buffer', 'share', 'http://searchengineland.com/bing-bad-ads-report-2016-268839');"></i></li>
	</ul>	
</section>
				
						<div itemprop="articleBody" class="body-content">
				
							<div class="sharing_content_channel">
								<div class="sharing_controls_startpoint_content"></div>
							</div>
							
							<a href="http://searchengineland.com/figz/wp-content/seloads/2016/02/bing-teal-logo-wordmark5-1920.jpg"><img class="aligncenter size-full wp-image-241606" src="http://searchengineland.com/figz/wp-content/seloads/2016/02/bing-teal-logo-wordmark5-1920.jpg" alt="bing-teal-logo-wordmark5-1920" width="1920" height="1080" srcset="http://searchengineland.com/figz/wp-content/seloads/2016/02/bing-teal-logo-wordmark5-1920.jpg 1920w, http://searchengineland.com/figz/wp-content/seloads/2016/02/bing-teal-logo-wordmark5-1920-600x338.jpg 600w, http://searchengineland.com/figz/wp-content/seloads/2016/02/bing-teal-logo-wordmark5-1920-800x450.jpg 800w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
<p>Bing Ads released its <a href="http://ads.bingads.microsoft.com/en-uk/blog/52754/ad-quality-year-in-review-2016">report</a> on actions it took to keep malicious and misleading ads and advertisers off the search results in 2016. Its systems rejected 130 million ads (fewer than the 250 million were <a href="http://searchengineland.com/bing-bad-ads-report-250-million-ads-rejected-150k-advertisers-banned-2015-248534">rejected in 2015</a>) and banned 175,000 advertisers (more than the 150,000 banned the prior year).</p>
<p>Phishing ads, ads promoting tech support scams and counterfiet goods continued to be areas in which Bing continued to battle bad actors. More than 7,000 sites were blocked for potential phishing attacks, and a million ads were blocked for hocking counterfeit items. Bing Ads <a href="http://searchengineland.com/bing-bans-third-party-tech-support-ads-249356">banned third-party tech support advertisers</a> altogether last year after finding it difficult to <a href="http://searchengineland.com/tech-support-ads-search-still-consumer-quagmire-197905">weed out the good from the bad</a>. Its systems blocked more than 17 million tech support scam ads in 2016.</p>
<a href="http://searchengineland.com/figz/wp-content/seloads/2017/02/bing-bad-ads-report-2017.png" rel="lightbox"><img class="aligncenter wp-image-268840 " src="http://searchengineland.com/figz/wp-content/seloads/2017/02/bing-bad-ads-report-2017.png" alt="bing-bad-ads-report-2017" width="780" height="439" srcset="http://searchengineland.com/figz/wp-content/seloads/2017/02/bing-bad-ads-report-2017.png 640w, http://searchengineland.com/figz/wp-content/seloads/2017/02/bing-bad-ads-report-2017-600x338.png 600w" sizes="(max-width: 780px) 100vw, 780px" /></a>
<p>Bing added a <a href="https://advertise.bingads.microsoft.com/en-us/resources/policies/software-and-downloads-policies">software download policy for ads</a> and says it &#8220;ramped up systems that detect browser hijacking ads, phishing attempts, scareware ads, ads targeting the most common sites on the internet, and ads with multimedia content&#8221; in 2016. Bing relies primarily on machine learning to find bad actors, but does perform &#8220;occasional&#8221; manual checks as well.<br />
<script src="//tags.bkrtx.com/js/bk-coretag.js" async="" type="text/javascript"></script></p>
							
							<hr>
														
							<br/>							
							<div class="about-author row hidden-xs">
	<h3>About The Author</h3>
	<div class="information col-lg-12 col-md-12 col-sm-12">
		<div class="author-module">
			<div class="avatar">
			<img src="/images/authors/GinnyMarvin-lg.jpg">			</div>
			<div class="about">
				<div class="name">
					<strong><a href="http://searchengineland.com/author/ginny-marvin" title="Posts by Ginny Marvin" rel="author">Ginny Marvin</a></strong>
				</div>
				<div class="twitter">
									
					<iframe id="twitter-widget-0" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&amp;id=twitter-widget-0&amp;lang=en&amp;screen_name=ginnymarvin&amp;show_count=true&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 20px;"></iframe>
									</div>
				As Third Door Media's paid media reporter, Ginny Marvin writes about paid online marketing topics including paid search, paid social, display and retargeting for Search Engine Land and Marketing Land. With more than 15 years of marketing experience, Ginny has held both in-house and agency management positions. She provides search marketing and demand generation advice for ecommerce companies and can be found on Twitter as @ginnymarvin.			</div>
		</div>
	</div>
</div>							
							<div class="related row hidden-xs">
		
	<div class="secondary topics col-lg-12 hidden-xs">
		<h3>Related Topics</h3>
				
		<a href="http://searchengineland.com/library/bing">Bing</a><a href="http://searchengineland.com/library/bing/bing-ads">Bing Ads</a><a href="http://searchengineland.com/library/search-ads">Search Ads</a>	</div>
</div>
				
						
						</div><!-- .body_copy -->
				
						<div class="sharing_controls_endpoint_content"></div>
<div class="sponsored hidden-sm hidden-xs">	
	<h3>Sponsored</h3>

	<div class="sponsored-post">
		<!-- sel-ciu-1 -->
		<div id='div-gpt-ad-1383602995881-0'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383602995881-0'); });
			</script>
		</div>
	</div>
	<div class="sponsored-post">
		<!-- sel-ciu-2 -->
		<div id='div-gpt-ad-1383602995881-1'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383602995881-1'); });
			</script>
		</div>
	</div>
	<div class="sponsored-post">
		<!-- sel-ciu-3 -->
		<div id='div-gpt-ad-1383602995881-2'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1383602995881-2'); });
			</script>
		</div>
	</div>
</div>

						<div>
						<h3>We're listening.</h3>
						<p>Have something to say about this article? Share it with us on <a href="https://www.facebook.com/searchengineland">Facebook</a>, <a href="https://twitter.com/sengineland">Twitter</a> or our <a href="https://www.linkedin.com/grp/home?gid=53266">LinkedIn Group</a>.</p>
						</div>
						
					</div><!-- story-box -->
					
												<script type="text/javascript">
							ga('send', 'pageview', {
								'dimension1': '',
								'dimension2': 'Bing,Search Ads,',
								'dimension3': 'Ginny Marvin',
								'dimension4': '',
								'dimension5': '2017-02-07 16:48:38'
							});
						</script>
					
											
					 
					
				</article>

<aside class="right-rail">

	<div class="right-rail-content">
		
		<div class="ad hidden-xs">
	</div>
		
		
		<div class="events row">
	<div>
		<h3>Attend Our Conferences</h3>
		<a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text"><img src="http://marketingland.com/images/partners/smxlogo_270x130.png"></a>
		<p>March 21-23, 2017: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/west/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text">SMX West</a></p>
		<p>June 2017: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/advanced/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text">SMX Advanced</a></p>
		<p>October 24-26, 2017: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/east/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text">SMX East</a></p>
				
		<a id="smxModalOpen" onclick="ga('send','event','promo','click','sidebar martech conference video');">
			<span class="image" style="background-image:url('http://searchengineland.com/figz/wp-content/themes/searchengineland/img/placeholder/article/video_smx_650w.png');"></span>
		</a>
		
		<div id="smxModal" class="modal">
			<div class="modal-content" style="background-color:#1C57A4;">
				<div class="modal-header">
					<span class="smxClose">&times;</span>
				</div>
				<div class="modal-body">
					<center>
					<iframe id="smxYouTubePlayer" width="480" height="270" src="http://www.youtube.com/embed/_1uoHjh20iE" frameborder="0" allowfullscreen></iframe>
					<h3 style="padding-top: 8px !important;color:#fff;">
						<a href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=standunit&utm_campaign=smx-video" target="_blank" style="color: #fff;" onclick="ga('send','event','video landing page','click','smx');">Attend SMX - Click Here</a>
					</h3>
					</center>
				</div>
				<div class="modal-footer">
					<br>
				</div>
			</div>
		</div>
			
		<a target="_blank" href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+button" class="btn btn-primary" role="button" onclick="ga('send','event','promo','click','sidebar smx');">Learn More About Our SMX Events</a>

		<br><br>
		
		<a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="http://www.martechconf.com/?utm_source=sel&utm_medium=textlink&utm_campaign=martech+home&utm_content=standunit+logo"><img src="http://marketingland.com/images/mt-logo-updated.png" class="img-responsive" style="padding-bottom:15px;"></a>
		<p>Gain new strategies and insights at the intersection of marketing, technology, and management. Our next conference will be held:</p>
		<p>May 9-11, 2017: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="http://martechconf.com/usa/?utm_source=sel&utm_medium=textlink&utm_campaign=mt+sf+2017&utm_content=standunit">MarTech San Francisco</a></p>
		<p>October 2-4, 2017: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="http://martechconf.com/boston/?utm_source=sel&utm_medium=textlink&utm_campaign=mt+bos+2017&utm_content=standunit">MarTech Boston</a></p>
				
	    <a id="mtModalOpen" onclick="ga('send','event','promo','click','sidebar martech conference video');">
			<span class="image" style="background-image:url('http://searchengineland.com/figz/wp-content/themes/searchengineland/img/placeholder/article/video_mtc_650w.png');"></span>
		</a>
		
		<div id="mtModal" class="modal">
			<div class="modal-content" style="background-color:#f1824e;">
				<div class="modal-header">
					<span class="mtClose">&times;</span>
				</div>
				<div class="modal-body">
					<center>
					<iframe id="mtYouTubePlayer" width="480" height="270" src="//www.youtube.com/embed/5SMtyyKaRqA" frameborder="0" allowfullscreen></iframe>
					<h3 style="margin-top: 8px !important;">
						<a href="http://martechconf.com/?utm_source=sel&utm_medium=standunit&utm_campaign=martech-video" target="_blank" style="color: #fff;" onclick="ga('send','event','video landing page','click','martech');">Attend MarTech - Click Here</a>
					</h3>
					</center>
				</div>
				<div class="modal-footer">
					<br>
				</div>
			</div>
		</div>

	</div>

	<a target="_blank" href="http://martechconf.com/?utm_source=sel&utm_medium=textlink&utm_campaign=mt+home&utm_content=standunit+text" class="btn btn-primary" role="button" onclick="ga('send','event','promo','click','sidebar martech');">Learn More About Our MarTech Events</a>

</div>

<div class="events row">
	<div>
		<h3>Attend The Marketing Disruptions Webinar</h3>
		<center><a target="_blank" onclick="ga('send','event','promo','click','sidebar dmd mt webinar');" href="http://event.on24.com/wcc/r/1346241/C98CD6ADA9EB0FF6F4839DE43BE60CEB?partnerref=selstandingunit"><img src="http://marketingland.com/images/partners/dmd_mt_300x250.jpg"></a></center>
		<p>The marketing world faces five major disruptions that are reshaping the industry. Don't get left behind! <a target="_blank" onclick="ga('send','event','promo','click','sidebar dmd mt webinar');" href="http://event.on24.com/wcc/r/1346241/C98CD6ADA9EB0FF6F4839DE43BE60CEB?partnerref=selstandingunit">Attend this LIVE webinar</a> on February 14 and learn how you can leverage them to your advantage.</p>
	</div>

	<a target="_blank" href="http://event.on24.com/wcc/r/1346241/C98CD6ADA9EB0FF6F4839DE43BE60CEB?partnerref=selstandingunit" class="btn btn-primary" role="button" onclick="ga('send','event','promo','click','sidebar dmd mt webinar');">Register today!</a>
</div>
		<div class="ad hidden-xs">
	</div>
		
<div class="dmd row">
	<div>
		<h3>White Papers</h3>
		
		<ul>				
			<li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/BAY_1702_WebDsgnRFP_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onClick="ga('send','event', 'promo', 'click', 'sidebar dmd whitepaper']);">Website Redesign RFP: A Step-By-Step Guide To Creating An RFP For Your Website Project</a></li><li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/APX_1701_HowToLivCh_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onClick="ga('send','event', 'promo', 'click', 'sidebar dmd whitepaper']);">How to Use Live Chat to Increase Conversion</a></li><li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/SWE_1701_DataForRet_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onClick="ga('send','event', 'promo', 'click', 'sidebar dmd whitepaper']);">Data for Retailers</a></li><li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/INS_1701_AppPersPlB_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onClick="ga('send','event', 'promo', 'click', 'sidebar dmd whitepaper']);">The Ultimate App Personalization Playbook</a></li><li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/ADS_1701_50EmailSub_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onClick="ga('send','event', 'promo', 'click', 'sidebar dmd whitepaper']);">I have 50,000+ email subscribers…now what?</a></li>		</ul>
	</div>
	<a target="_blank" href="http://digitalmarketingdepot.com/library/white-papers" class="btn btn-primary dmd-assets-btn" role="button" onclick="ga('send','event','promo','click','sidebar dmd whitepaper');">See More Whitepapers</a>
</div>
		
		
<div class="dmd row">
	<div>
		<h3>Webcasts</h3>
		
		<ul>				
			<li><a rel="nofollow" href="http://event.on24.com/wcc/r/1362820/185CFA84F7ACDB99869AB8B45818DA73?partnerref=selsidebar" title="Posted 3 February 2017 | 5:41 pm" onClick="ga('send','event', 'promo', 'click', 'sidebar dmd webcast']);">Build Your Ultimate Martech Stack</a></li><li><a rel="nofollow" href="http://event.on24.com/wcc/r/1359608/29FD3CC20441A56A8534B7841BDAEAD5?partnerref=selsidebar" title="Posted 3 February 2017 | 2:50 pm" onClick="ga('send','event', 'promo', 'click', 'sidebar dmd webcast']);">Intro to Agile Marketing: Work faster and smarter by changing how you work</a></li><li><a rel="nofollow" href="http://event.on24.com/wcc/r/1352892/0A8B2D4EA3BB83EC6CEFC1E11230F8CA?partnerref=selsidebar" title="Posted 23 January 2017 | 5:45 pm" onClick="ga('send','event', 'promo', 'click', 'sidebar dmd webcast']);">Creative is Complicated: Tips for better brand/agency collaboration</a></li>		</ul>
	</div>
	<a target="_blank" href="http://digitalmarketingdepot.com/library/webcasts" class="btn btn-primary dmd-assets-btn" role="button" onclick="ga('send','event','promo','click','sidebar dmd webcast');">See More Webcasts</a>
</div>
		
		
<div class="dmd row">
	<div>
		<h3>Research Reports</h3>
		<ul>
			<li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/MIR_1610_ContMrktng_landingpagebuyersguide.html?utm_source=tdm&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Content Marketing Tools</a></li>
			<li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/MIR_1604_PredAnalyt_landingpagebuyersguide.html?utm_source=sel&utm_medium=textlink&utm_campaign=research" onclick="ga('send','event','promo','click','sidebar dmd research');">B2B Predictive Marketing Analytics Platforms</a></li>
			<li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/MIR_1505_EntSocMdia_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=research" onclick="ga('send','event','promo','click','sidebar dmd research');">Social Media Management Software</a></li>
			<li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/MIR_1510_CallAnlytc_landingpagebuyersguide.html?utm_source=sel&utm_medium=textlink&utm_campaign=research" onclick="ga('send','event','promo','click','sidebar dmd research');">Call Analytics Platforms</a></li>
			<li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/MIR_1602_PaidMediaR_landingpagebuersguide.html?utm_source=tdm&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Paid Media Campaign Management Platforms</a></li>
			<li><a rel="nofollow" href="http://downloads.digitalmarketingdepot.com/Marketing_Automation.html?utm_source=sel&utm_medium=textlink&utm_campaign=research" onclick="ga('send','event','promo','click','sidebar dmd research');">B2B Marketing Automation Platforms</a></li>		
		</ul>
	</div>
	<a target="_blank" href="http://digitalmarketingdepot.com/library/research" class="btn btn-primary dmd-assets-btn" role="button" onclick="ga('send','event','promo','click','sidebar buyers guides');">See More Research</a>
</div>

		
		<div class="e-solutions row">
	<div>
		<h3>The Periodic Table of Seo Success</h3>
		<a href="http://searchengineland.com/seotable/" onclick="ga('send','event','internal','read','sidebar periodic table');"><img src="http://searchengineland.com/download/seotable/SearchEngineLand-Periodic-Table-of-SEO-2015-condensed-sidebar.png" alt="Search Engine Land Periodic Table of SEO Success Factors" width="300" height="473" border="0"></a>
	</div>
</div>
	</div>

</aside>

				</div>
			</div>
		</div>

		<footer class="site-footer">
			<div class="subscribe row">
				<div class="footer-inner">
					<div class="col-lg-4 col-md-4 col-sm-4 get">
						Sign up for our daily newsletter.
					</div>
					<div class="col-lg-8 col-md-8 col-sm-8 forms">
						<form id="nlf" class="form-inline" role="form" action="/lib/process/newsletters.php" method="POST">
							<div class="form-group">
								<input type="hidden" name="newsletters[]" value="SearchCap" />
								<input type="email" name="email" class="form-control required" placeholder="Enter your email here.">
								<button type="submit" class="btn btn-default" onclick="ga('send','event','signup','subscribe','footer scap');">SUBSCRIBE</button>
							</div>
						</form>
					</div>
				</div>
			</div>
			<div class="gray row">
								<div class="footer-inner">
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
						<a class="logo" href="/" onClick="ga('send','event','internal','click','footer logo searchengineland');">
							<img src="http://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-logo.png" alt="Search Engine Land" >
						</a>
			
						<div class="row">
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<a class="pull-left" href="https://itunes.apple.com/us/app/search-engine-land/id1015557452?ls=1&mt=8" onClick="ga('send','event','promo','click','footer sel app');">
									<img style="margin: 0px 0px 10px 14px;" src="http://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/black-badge-appstore.png" alt="Download the Search Engine Land app on iTunes">
								</a>
								<a class="pull-left" href="https://play.google.com/store/apps/details?id=com.thirddoormedia.searchengineland" onClick="ga('send','event','promo','click','footer sel app');">
									<img style="margin-left: 14px;" src="http://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/black-google-play-badge.png" alt="Download the Search Engine Land App on Google Play">
								</a>
							</div>
						</div>
					</div>
					
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
						<h3>Follow Us</h3>		
							<a href="http://www.facebook.com/searchengineland" rel="me" onClick="ga('send','event','social','connect','footer facebook');"><img src="http://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/facebook.jpg"></a>
							<a href="http://twitter.com/sengineland" onClick="ga('send','event','social','connect','footer twitter');"><img src="http://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/twitter.jpg"></a>
						</ul>
					</div>
				</div>	
								<div class="copyright">
					<p> &copy; 2017 Third Door Media, Inc. All rights reserved.</p>
				</div>
			</div>
		</footer>
	</div>
</div>

<!-- GA TrackSocial -->
<script type="text/javascript" src="http://searchengineland.com/js/ga_social_tracking.js"></script>

<!-- AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53e918f660794f37"></script>
<script type="text/javascript">var addthis_config = { data_ga_property: 'UA-944695-1', data_track_clickback: true, data_ga_social: true };</script>
<script type="text/javascript">
var addthis_share = {
	passthrough : {
			twitter: {
				via: "sengineland"
			}
		},
     url_transforms : {
          shorten: {
               twitter: 'bitly',
			   facebook: 'bitly',
			   linkedin: 'bitly',
			   google_plusone_share: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
</script>

<!-- Twitter library for native follow buttons -->
<script type="text/javascript" charset="utf-8">
   window.twttr = (function (d,s,id) {
     var t, js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
     js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
     return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
   }(document, "script", "twitter-wjs"));

   twttr.ready(function(twttr) {
       _ga.trackTwitter();
   });
 </script>

<!-- Facebook library for native controls -->
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
      	FB.init({appId: '108479729193136', status: true, cookie: true, version: 'v2.8',
				 xfbml: true});
      _ga.trackFacebook(); 
    };

    // Load the SDK

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Google+ library for native controls -->
<script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script>

<!-- load Chartbeat async -->

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = '';
_sf_async_config.authors = 'Ginny Marvin';
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>
<!-- Quantcast Async Tag Part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-5aGizvD82d9hk"} );
</script>
<noscript>
<div style="display: none;"><img src="http://pixel.quantserve.com/pixel/p-5aGizvD82d9hk.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript>
<!-- End Quantcast Async Part 2 -->

<!-- CrazyEgg -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0026/4062.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- Marketo -->
<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('727-ZQE-044');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
<!-- End Marketo tag -->

<!-- Justuno -->
<script type="text/javascript" charset="utf-8">var ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";var asset_host=(("https:"==document.location.protocol)?"https":"http")+'://d2j3qa5nc37287.cloudfront.net/';(function() {var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=asset_host+'coupon_code1.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();</script>
<!-- End justuno -->

<!-- Google Remarketing -->


<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1041060991;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041060991/?guid=ON&amp;script=0"/>
</div>
</noscript>


<script type='text/javascript' src='http://searchengineland.com/figz/wp-content/themes/searchengineland/js/script.js?ver=1.0'></script>
<script type='text/javascript' src='http://searchengineland.com/figz/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>

<!-- //GA -->
<script type="text/javascript">
     _gaq.push(['_trackPageview']);
</script>

<script type="text/javascript" src="/figz/wp-content/themes/searchengineland/js/modules/sharing_controls.js"></script>
</body>
</html>
<!-- Dynamic page generated in 2.714 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 17:21:11 -->

<!-- Compression = gzip -->