<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 is_msie"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 is_msie"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9 is_msie"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10 is_msie"><![endif]-->
<!--[if IE 10]><html class="no-js lt-ie11 is_msie"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width">

	<title>Augmented reality artist creates sculptures using Bing search - Search Engine Land</title>
	<meta property="fb:app_id" content="108479729193136" />
	<meta property="fb:admins" content="684476602, 1269303818, 679476803, 549118759"/>
	<meta property="twitter:account_id" content="1059801" />
	<meta name="twitter:card" content="app">
	<meta name="twitter:site" content="@sengineland">
	<meta name="twitter:description" content="Search Engine Land is the leading industry source for daily, must-read news and in-depth analysis about search engine technology.">
	<meta name="twitter:app:country" content="US">
	<meta name="twitter:app:name:iphone" content="Search Engine Land">
	<meta name="twitter:app:id:iphone" content="1015557452">
	<meta name="twitter:app:name:ipad" content="Search Engine Land">
	<meta name="twitter:app:id:ipad" content="1015557452">
	<meta name="twitter:app:name:googleplay" content="Search Engine Land">
	<meta name="twitter:app:id:googleplay" content="com.thirddoormedia.searchengineland">
	<meta name="google-site-verification" content="c9app5XVp8lVmCyt-cHaPGOrTdwfrBbZW6HoZeH7Rnc" />
			<meta property="fb:page_id" content="7138936668" />
		
	<meta name="news_keywords" content="">
<meta itemprop="description" content="At the Annual Bing Agency Awards in New York City on Thursday, guests were asked to input random search queries (e.g., “Flower”) into a ">
	<meta itemprop="datePublished" content="2018-09-21" />
	<meta itemprop="dateModified" content="2018-09-21" />
	<meta itemprop="image" content="https://searchengineland.com/figz/wp-content/seloads/2018/09/bing-ar-search-eyeball-blue-typography-800x450.png" />
	
		
		
	<script type="application/ld+json">
	{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "name" : "Search Engine Land",
	  "url" : "https://searchengineland.com",
	  "sameAs" : [
	    "http://www.facebook.com/searchengineland",
	    "http://www.twitter.com/sengineland",
	    "https://plus.google.com/+SearchEngineLand",
		"https://www.linkedin.com/company/search-engine-land",
		"http://www.instagram.com/searchengineland",
		"http://www.pinterest.com/sengineland",
		"http://www.searchengineland.tumblr.com"
	  ]
	}
	</script>
	
	<link rel="apple-touch-icon" href="https://searchengineland.com/apple-touch-icon.png">
	<link rel="shortcut icon" href="https://searchengineland.com/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Search Engine Land Feed: Get Every Post" href="http://feeds.searchengineland.com/searchengineland" />
	<link rel="alternate" type="application/rss+xml" title="SearchCap: Daily Recap Of Search News" href="http://feeds.searchengineland.com/searchcap" />
	<link href="https://searchengineland.com/figz/wp-content/themes/searchengineland/css/searchengineland-bootstrap.css" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet" type="text/css">
	<link href="https://searchengineland.com/figz/wp-content/themes/searchengineland/style.css" rel="stylesheet" type="text/css">
	
	
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756" />
<link rel="publisher" href="https://plus.google.com/103218677032751327334"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Augmented reality artist creates sculptures using Bing search - Search Engine Land" />
<meta property="og:description" content="At the Annual Bing Agency Awards in New York City on Thursday, guests were asked to input random search queries (e.g., “Flower”) into a simple field, then watched as results were mapped to the wireframes of the digital sculptures. Bing API connected to AR platform. The sculpture forms were created by 3D sculptor Michael Murphy, &hellip;" />
<meta property="og:url" content="https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756" />
<meta property="og:site_name" content="Search Engine Land" />
<meta property="article:publisher" content="https://www.facebook.com/searchengineland" />
<meta property="article:tag" content="augmented reality" />
<meta property="article:tag" content="bing search" />
<meta property="article:section" content="Bing" />
<meta property="article:published_time" content="2018-09-21T16:02:15-04:00" />
<meta property="article:modified_time" content="2018-09-21T16:08:42-04:00" />
<meta property="og:updated_time" content="2018-09-21T16:08:42-04:00" />
<meta property="og:image" content="https://searchengineland.com/figz/wp-content/seloads/2018/09/bing-ar-search-eyeball-blue-typography.png" />
<meta property="og:image:secure_url" content="https://searchengineland.com/figz/wp-content/seloads/2018/09/bing-ar-search-eyeball-blue-typography.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="At the Annual Bing Agency Awards in New York City on Thursday, guests were asked to input random search queries (e.g., “Flower”) into a simple field, then watched as results were mapped to the wireframes of the digital sculptures. Bing API connected to AR platform. The sculpture forms were created by 3D sculptor Michael Murphy, [&hellip;]" />
<meta name="twitter:title" content="Augmented reality artist creates sculptures using Bing search - Search Engine Land" />
<meta name="twitter:site" content="@sengineland" />
<meta name="twitter:image" content="https://searchengineland.com/figz/wp-content/seloads/2018/09/bing-ar-search-eyeball-blue-typography.png" />
<meta name="twitter:creator" content="@cjsherman" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/searchengineland.com\/figz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/jquery-1.11.0.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/jquery-ui-1.10.3.custom.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='https://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/jquery.ba-throttle-debounce.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://searchengineland.com/figz/wp-content/themes/searchengineland/js/lib/jquery.countdown.min.js?ver=2.0.4'></script>
<link rel='https://api.w.org/' href='https://searchengineland.com/wp-json/' />
<link rel='shortlink' href='https://searchengineland.com/?p=305756' />
<link rel="alternate" type="application/json+oembed" href="https://searchengineland.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsearchengineland.com%2Faugmented-reality-artist-creates-sculptures-using-bing-search-305756" />
<link rel="alternate" type="text/xml+oembed" href="https://searchengineland.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsearchengineland.com%2Faugmented-reality-artist-creates-sculptures-using-bing-search-305756&#038;format=xml" />
<link rel="amphtml" href="https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756/amp">	
			<!-- //DFP Async -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
	googletag.cmd.push(function() {
	googletag.defineSlot('/1038259/sel-ciu-1', [730, 77], 'div-gpt-ad-1383602995881-0').addService(googletag.pubads());
	googletag.defineSlot('/1038259/sel-ciu-2', [730, 77], 'div-gpt-ad-1383602995881-1').addService(googletag.pubads());
	googletag.defineSlot('/1038259/sel-ciu-3', [730, 77], 'div-gpt-ad-1383602995881-2').addService(googletag.pubads());
	googletag.defineSlot('/1038259/sel-ciu-4', [730, 77], 'div-gpt-ad-1496720069653-2').addService(googletag.pubads());
    googletag.defineSlot('/1038259/sel-ciu-5', [730, 77], 'div-gpt-ad-1496720069653-3').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-industry-leaderboard', [[728, 90], [970, 90]], 'div-gpt-ad-ch-industry-leaderboard').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-industry-sidebar', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-ch-industry-sidebar').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-industry-lower-sidebar', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-ch-industry-lower-sidebar').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-industry-overlay', [1, 1], 'div-gpt-ad-ch-industry-overlay').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-industry-articlemodule', [800, 440], 'div-gpt-ad-ch-industry-articlemodule').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-industry-mobilecube1', [[300, 250], [300, 600]], 'div-gpt-ad-ch-industry-mobilecube1').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
	});
</script>

	
	<!-- //Chartbeat -->
	<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 14529;
    _sf_async_config.domain = 'searchengineland.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>		<!-- //GA UA -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
	  var ad = document.createElement('ins');
	  ad.className = 'AdSense';
	  ad.style.display = 'block';
	  ad.style.position = 'absolute';
	  ad.style.top = '-1px';
	  ad.style.height = '1px';
	  document.body.appendChild(ad);
	  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
	  document.body.removeChild(ad);
	});
	
	ga('create', 'UA-86460999-1', 'auto', {'allowLinker': true});
	ga('set', 'anonymizeIp', true);
	ga('require', 'adblockTracker', {dimensionIndex: 6});
	ga('require', 'linker');
	ga('linker:autoLink', ['thirddoormedia.secure-platform.com'] );

		</script>
	
	
	<!-- //Quantcast Async Tag Part 1 --> 
	<script type="text/javascript">
	  var _qevents = _qevents || [];
	  (function() {
	   var elem = document.createElement('script');
	   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	   elem.async = true;
	   elem.type = "text/javascript";
	   var scpt = document.getElementsByTagName('script')[0];
	   scpt.parentNode.insertBefore(elem, scpt);  
	  })();
	</script>
	
			<!-- Facebook Pixel Code -->
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '423979991297359'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=423979991297359&ev=PageView&noscript=1"
		/></noscript>
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
		
	</head>

<body class="template-article" itemscope itemtype="http://schema.org/NewsArticle">

<div id="div-gpt-ad-ch-industry-overlay" class="hidden-sm hidden-xs" style="height: 1px; width: 1px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-ch-industry-overlay"); });</script></div>
<div class="page-container main-outer-container">

	<header class="navbar navbar-default outer-header-container">

		<div class="container">

			<div class="navbar-header stickyheader">
				<button type="button" class="navbar-toggle">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>

				<div itemscope itemtype="http://schema.org/Organization" class="header-reduced hidden-lg hidden-xs">
					<ul class="header-reduced-inner">
						<li class="brand">
							<a itemprop="url" href="https://searchengineland.com" onClick="ga('send','event','internal','click','header logo');">
								<img itemprop="logo" src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block-white.svg" alt="Search Engine Land">
							</a>
						</li>

						<li class="sections"><a href="#">Sections</a>
							<div class="submenu-wrap">
								<ul>
									<li><a href="https://searchengineland.com/library/channel/seo" onClick="ga('send','event','navigation','read','channel seo');">SEO</a></li>
									<li><a href="https://searchengineland.com/library/channel/sem" onClick="ga('send','event','navigation','read','channel sem');">SEM</a></li>
									<li><a href="https://searchengineland.com/library/channel/mobile" onClick="ga('send','event','navigation','read','channel mobile');">Mobile</a></li>
									<li><a href="https://searchengineland.com/library/channel/local" onClick="ga('send','event','navigation','read','channel local');">Local</a></li>
									<li><a href="https://searchengineland.com/library/channel/retail" onClick="ga('send','event','navigation','read','channel retail');">Retail</a></li>
									<li><a href="https://searchengineland.com/library/google" onClick="ga('send','event','navigation','read','category google');">Google</a></li>
									<li><a href="https://searchengineland.com/library/bing" onClick="ga('send','event','navigation','read','category bing');">Bing</a></li>
									<li><a href="https://searchengineland.com/guide/what-is-social-media-marketing" onClick="ga('send','event','navigation','read','channel social');">Social</a></li>
									<li><a href="https://searchengineland.com" onClick="ga('send','event','navigation','read','home');">Home</a></li>
								</ul>
							</div>
						</li>
						
						<li>
							<a href="#"><span class="icomoon icon-search-01"></span></a>
							<div class="drop">
								<div class="contain">
									<ul class="search">
										<li>
											<script type="text/javascript">
  function ajaxsearchsubmit(form){
    var search = encodeURIComponent(form.w.value);
    document.activeElement.blur();
    window.location="https://search.searchengineland.com/search?w=" +search;
    return false;
  }
</script>
<form class="navbar-form navbar-left" role="search" action="//search.searchengineland.com/search" method="GET" onsubmit="return ajaxsearchsubmit(this)"> 
<div class="form-group"> 
<input type="hidden" name="asug"> 
<input type="text" class="form-control" placeholder="Search" name="w" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off"> 
</div> 
<button type="submit" class="btn btn-default">Submit</button> 
</form>
										</li>
									</ul>
								</div>	
							</div>
						</li> 

						<li><a href="#">Follow Us</a><span class="arrow"></span>
							<div class="drop">
								<div class="contain">
									<ul class="social">
										<li class="icons">
											<a class="rss" href="http://feeds.searchengineland.com/searchengineland" onClick="ga('send','event','social icon','connect','header rss');"><img src="https://searchengineland.com/images/icons/feeds_24x24.png" width="24" height="24" alt="Subscribe to Our Feed!"></a>
											<a class="email" href="https://searchengineland.com/newsletters" onClick="ga('send','event','signup','subscribe','header newsletter follow us');"><img src="https://searchengineland.com/images/icons/email-24x24.png" width="24" height="24" alt="Check out our newsletters!"></a>
																			</li>
																				<a class="linkedin" href="https://www.linkedin.com/company/search-engine-land" onClick="ga('send','event','social icon','connect','header linkedin');"><img src="https://searchengineland.com/images/icons/linkedin_24x24.png" class="floatLeft" width="24" height="24" alt="Join our LinkedIn Group"></a>
										</li>
										<li class="twitter">
											<a href="https://twitter.com/sengineland" class="twitter-follow-button" data-show-count="true" data-lang="en" data-show-screen-name="false" onClick="ga('send', 'social', 'twitter', 'follow', 'https://searchengineland.com');">Follow</a>
										</li>
										
										<li class="facebook">
											<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21"></iframe>
										</li>
																		</ul>								
								</div>
							</div>
						</li>
					</ul>
				</div>

				<div class="header-full hidden-md hidden-sm">
					<div class="drop_shadow"></div>
					<ul class="header-full-inner">
						<li class="mini-logo" >
							<a href="https://searchengineland.com" onClick="ga('send','event','internal','click','header logo');">
								<img data-width="165" src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block-white.svg" alt="Search Engine Land">
							</a>
						</li>
					
					
<li data-channel-json="{&quot;id&quot;:&quot;seo&quot;,&quot;title&quot;:&quot;SEO&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/seo&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel seo');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/seo\&quot; onClick=\&quot;ga('send','event','navigation','read','channel seo');\&quot;&gt;All SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/what-is-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','what is seo');\&quot;&gt;What is SEO?&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/seo\&quot; onClick=\&quot;ga('send','event','navigation','read','how to seo');\&quot;&gt;How To Guides: SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','google seo');\&quot;&gt;Google SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/google-penalties\&quot; onClick=\&quot;ga('send','event','navigation','read','google penalties guide');\&quot;&gt;Google Penalties Guide&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-algorithm-updates\&quot; onClick=\&quot;ga('send','event','navigation','read','google algorithm updates');\&quot;&gt;Google Algorithm Updates&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-search-console\&quot; onClick=\&quot;ga('send','event','navigation','read','google search console');\&quot;&gt;Google Search Console&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','bing seo');\&quot;&gt;Bing SEO&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Compare 17 top SEO tools and platforms&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/seo-guide-tablet-17-vendors-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/compare-17-top-seo-tools-and-platforms-305737\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 seo&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Bing finally releases AMP viewer for news stories in mobile search&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/bing-amp-viewer-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/bing-finally-releases-amp-viewer-for-news-stories-in-mobile-search-305709\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 seo&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Download the Guide to SEO&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/sel-seo-periodic-250x250-v2.png&quot;,&quot;url&quot;:&quot;\/guide/seo\&quot; onClick=\&quot;ga('send','event','navigation','read','thumbnail3 seo');\&quot;&quot;}]}"><a href="/library/channel/seo" onClick="ga('send','event','navigation','read','channel seo');">SEO</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;sem&quot;,&quot;title&quot;:&quot;SEM&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/sem&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel sem');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/sem\&quot; onClick=\&quot;ga('send','event','navigation','read','channel sem');\&quot;&gt;All SEM&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/what-is-paid-search\&quot; onClick=\&quot;ga('send','event','navigation','read','what is sem');\&quot;&gt;What is SEM?&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/ppc\&quot; onClick=\&quot;ga('send','event','navigation','read','ppc guide');\&quot;&gt;The Complete Guide To PPC&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/how-to\/how-to-sem\&quot; onClick=\&quot;ga('send','event','navigation','read','how to sem');\&quot;&gt;How To Guides: SEM&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\&quot; onClick=\&quot;ga('send','event','navigation','read','google adwords');\&quot;&gt;Google Adwords&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','bing ads');\&quot;&gt;Bing Ads&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','search advertising');\&quot;&gt;More: Search Advertising&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/buyers-guides\/ppc-campaign-management-tools-a-buyers-guide\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guides ppc management tools dmd');\&quot;&gt;Buyers Guide: PPC Platforms&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Quora introduces Broad Targeting, says audience hits 300 million monthly users&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/quora-broad-targeting-1920x1080-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/quora-introduces-broad-targeting-says-audience-hits-300-million-monthly-users-305517\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 sem&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Now you can enable call reporting at the account level in Google Ads. Here&amp;#8217;s how&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2014\/08\/smartphone-mobile-computer-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/now-you-can-enable-call-reporting-at-the-account-level-in-google-ads-heres-how-305708\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 sem&#039;);\&quot;&quot;},  {&quot;title&quot;:&quot;SEM tactics. Networking. Vendor demos. Join us at SMX East!&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/smxeast-108.jpg&quot;,&quot;url&quot;:&quot;https:\/\/marketinglandevents.com\/smx\/east\/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+east+2018&utm_content=sem+navigation+tile\&quot; onClick=\&quot;ga('send','event','navigation','click','smx east 2018');\&quot;&quot;}]}"><a href="/library/channel/sem" onClick="ga('send','event','navigation','read','channel sem');">SEM</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;mobile&quot;,&quot;title&quot;:&quot;Mobile&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/mobile&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel mobile');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','channel mobile');\&quot;&gt;All Mobile&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','google mobile');\&quot;&gt;Google: Mobile Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','bing mobile');\&quot;&gt;Bing: Mobile Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/mobile-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','mobile marketing');\&quot;&gt;Mobile Marketing&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/mobile-marketing\/app-indexing-deep-links\&quot; onClick=\&quot;ga('send','event','navigation','read','app indexing');\&quot;&gt;Mobile App Indexing&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-engine-optimization\/seo-mobile-search\&quot; onClick=\&quot;ga('send','event','navigation','read','mobile seo');\&quot;&gt;Mobile SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-ads\/search-ads-mobile-search\&quot; onClick=\&quot;ga('send','event','navigation','read','mobile sem');\&quot;&gt;Mobile SEM&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;http:\/\/marketingland.com\/library\/channel\/mobile-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland');\&quot;&gt;Mobile at Marketing Land&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Google Assistant will now find you &amp;#8216;good news&amp;#8217;&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/11\/google-news-2015e-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-assistant-will-now-find-you-good-news-304133\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 mobile&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google Drive&amp;#8217;s rebrand to Google One includes offers for hotels found in Search&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/09\/google-mobile2-fade-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-drives-rebrand-to-google-one-includes-offers-for-hotels-found-in-search-304062\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 mobile&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google Assistant gets more helpful&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/03\/google-assistant1-1920-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-assistant-gets-more-helpful-302231\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail4 mobile&#039;);\&quot;&quot;}]}"><a href="/library/channel/mobile" onClick="ga('send','event','navigation','read','channel mobile');">Mobile</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;local&quot;,&quot;title&quot;:&quot;Local&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/local&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel local');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/local\&quot; onClick=\&quot;ga('send','event','navigation','read','channel local');\&quot;&gt;All Local&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','google maps');\&quot;&gt;Google Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','bing maps');\&quot;&gt;Bing Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-engines\/search-engines-maps-local-search-engines\&quot; onClick=\&quot;ga('send','event','navigation','read','local search engines');\&quot;&gt;Local Search Engines&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/how-to\/how-to-local-search-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','how to local search marketing');\&quot;&gt;How To Guides: Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/buyers-guides\/enterprise-local-marketing-automation-tools\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guide local automation 2014 dmd');\&quot;&gt;Buyers Guide: Local Automation&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Google Maps now available for Apple CarPlay&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/google-map-carplay-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-maps-now-available-for-apple-carplay-305619\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 local&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;How the hospitality industry should approach online reviews and citations&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/online-review-reviews-shutterstock_623579195-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/how-the-hospitality-industry-should-approach-online-reviews-and-citations-305374\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 local&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google My Business testing future opening dates in the local panel for new businesses&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2014\/08\/google-small-local-my-business-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-my-business-testing-future-opening-dates-in-the-local-panel-for-new-businesses-305376\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 local&#039;);\&quot;&quot;}]}"><a href="/library/channel/local" onClick="ga('send','event','navigation','read','channel local');">Local</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;retail&quot;,&quot;title&quot;:&quot;Retail&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/retail&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel retail');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/retail\&quot; onClick=\&quot;ga('send','event','navigation','read','channel retail');\&quot;&gt;All Retail&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\/google-adwords-product-listing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','google plas');\&quot;&gt;Google PLAs&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-ads\/search-ads-product-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','product ads');\&quot;&gt;Product Ads&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-engines\/search-engines-shopping-search-engines\&quot; onClick=\&quot;ga('send','event','navigation','read','shopping search engines');\&quot;&gt;Shopping Search Engines&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;http:\/\/marketingland.com\/library\/channel\/retail-channel\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland channel retail');\&quot;&gt;Retail at Marketing Land&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Analysts say Amazon&amp;#8217;s advertising business will surpass AWS by 2021&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/08\/amazon-money-dollars-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/analysts-say-amazons-advertising-business-will-surpass-aws-by-2021-303840\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 retail&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Six Google Shopping opportunities you may be overlooking&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/05\/1920x1080-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/six-google-shopping-opportunities-you-may-be-overlooking-298547\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 retail&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Has Amazon ended its Google Shopping campaigns?&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/04\/Amazon-box-and-Google-shopping-phone-1920x1080-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/has-amazon-ended-its-google-shopping-campaigns-297529\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 retail&#039;);\&quot;&quot;} ]}"><a href="/library/channel/retail" onClick="ga('send','event','navigation','read','channel retail');">Retail</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;google&quot;,&quot;title&quot;:&quot;Google&quot;,&quot;urlch&quot;:&quot;\/library\/google&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','category google');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/google\&quot; onClick=\&quot;ga('send','event','navigation','read','category google');\&quot;&gt;All Google&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','google seo');\&quot;&gt;Google SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-algorithm-updates\&quot; onClick=\&quot;ga('send','event','navigation','read','google algorithm updates');\&quot;&gt;Google Algorithm Updates&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-search-console\&quot; onClick=\&quot;ga('send','event','navigation','read','google search console');\&quot;&gt;Google Search Console&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\&quot; onClick=\&quot;ga('send','event','navigation','read','google adwords');\&quot;&gt;Google Adwords&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\/google-adwords-product-listing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','google plas');\&quot;&gt;Google Adwords: PLAS&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','google maps');\&quot;&gt;Google Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','google mobile');\&quot;&gt;Google Mobile Search&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Now you can enable call reporting at the account level in Google Ads. Here&amp;#8217;s how&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2014\/08\/smartphone-mobile-computer-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/now-you-can-enable-call-reporting-at-the-account-level-in-google-ads-heres-how-305708\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 google&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Bing finally releases AMP viewer for news stories in mobile search&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/bing-amp-viewer-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/bing-finally-releases-amp-viewer-for-news-stories-in-mobile-search-305709\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 google&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google floods webmasters with &amp;#8216;mobile-first indexing enabled&amp;#8217; notifications&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/09\/google-mobile2-ss-19201-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-floods-webmasters-with-mobile-first-indexing-enabled-notifications-305712\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 google&#039;);\&quot;&quot;}]}"><a href="/library/google" onClick="ga('send','event','navigation','read','category google');">Google</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;bing&quot;,&quot;title&quot;:&quot;Bing&quot;,&quot;urlch&quot;:&quot;\/library\/bing&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','category bing');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/bing\&quot; onClick=\&quot;ga('send','event','navigation','read','category bing');\&quot;&gt;All Bing&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','bing seo');\&quot;&gt;Bing SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-webmaster-tools\&quot; onClick=\&quot;ga('send','event','navigation','read','bing webmaster tools');\&quot;&gt;Bing Webmaster Tools&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','bing ads');\&quot;&gt;Bing Ads&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','bing maps');\&quot;&gt;Bing Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','bing mobile');\&quot;&gt;Bing Mobile&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Augmented reality artist creates sculptures using Bing search&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/bing-ar-search-eyeball-blue-typography-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/augmented-reality-artist-creates-sculptures-using-bing-search-305756\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 bing&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Bing finally releases AMP viewer for news stories in mobile search&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/bing-amp-viewer-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/bing-finally-releases-amp-viewer-for-news-stories-in-mobile-search-305709\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 bing&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Bing Ads gives advertisers machine learning-powered insights&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/bing-ads-competition-tab-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/bing-ads-gives-advertisers-machine-learning-powered-insights-305585\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 bing&#039;);\&quot;&quot;}]}"><a href="/library/bing" onClick="ga('send','event','navigation','read','category bing');">Bing</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;social&quot;,&quot;title&quot;:&quot;Social&quot;,&quot;urlch&quot;:&quot;\/guide\/what-is-social-media-marketing&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','what is social media marketing');\&quot;&quot;,&quot;sections&quot;:[],&quot;features&quot;:[{&quot;title&quot;:&quot;Social Media News @ Marketing Land&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/Social-Media-Icons-keyboard-ss-250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/marketingland.com\/library\/channel\/social-media-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland channel social');\&quot;&quot;},{&quot;title&quot;:&quot; Buyer&#039;s Guide: Content Marketing Tools&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/buyers-guide-content-marketing-250x250.jpg&quot;,&quot;url&quot;:&quot;\/buyers-guides\/content-marketing-tools\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;buyers guides content marketing tools dmd&#039;);\&quot;&quot;},{&quot;title&quot;:&quot;Buyers Guide: Social Media Management&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/Marketers-Guide-to-Social-Media-Management-Platforms-250px.jpg&quot;,&quot;url&quot;:&quot;http:\/\/marketingland.com\/buyers-guides\/enterprise-social-media-management-software-a-buyers-guide\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guides enterprise social media software  dmd');\&quot;&quot;},{&quot;title&quot;:&quot;What Is Social Media Marketing?&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/what-is-social-media-marketing-ss-250.jpg&quot;,&quot;url&quot;:&quot;\/guide\/what-is-social-media-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','what is social media marketing');\&quot;&quot;}]}"><a href="/guide/what-is-social-media-marketing" onClick="ga('send','event','navigation','read','channel social');">Social</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li data-channel-json="{&quot;id&quot;:&quot;more&quot;,&quot;title&quot;:&quot;More&quot;,&quot;urlch&quot;:&quot;\/library&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','more');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\&quot; onClick=\&quot;ga('send','event','navigation','read','all topics');\&quot;&gt;All Topics&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/awards\&quot; onClick=\&quot;ga('send','event','navigation','read','awards');\&quot;&gt;Search Engine Land Awards&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/channel\/industry\&quot; onClick=\&quot;ga('send','event','navigation','read','search industry');\&quot;&gt;Search Industry&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/newsletters\&quot; onClick=\&quot;ga('send','event','navigation','read','newsletters');\&quot;&gt;Newsletters&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/buyers-guides\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guides');\&quot;&gt;Buyers Guides&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/events\&quot; onClick=\&quot;ga('send','event','navigation','read','events');\&quot;&gt;Events&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;http:\/\/marketingland.com\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland');\&quot;&gt;More at Marketing Land&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;SearchCap: Bing augmented reality &amp;#038; Quora targeting&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/10\/searchcap-header-v2-scap-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/searchcap-12-305751\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 more&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Augmented reality artist creates sculptures using Bing search&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/bing-ar-search-eyeball-blue-typography-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/augmented-reality-artist-creates-sculptures-using-bing-search-305756\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 more&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;SearchCap: Google mobile-first indexing notices, Bing AMP  for news &amp;#038; Google Ads call reporting&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/10\/searchcap-header-v2-scap-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/searchcap-11-305744\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 more&#039;);\&quot;&quot;}]}"><a onClick="ga('send','event','navigation','read','more');" href="/library/">More</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li>

<li><a href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx&utm_content=navigation" onClick="ga('send','event','navigation','click','events');">Events</a></li>
<li></li>
<li></li>

<li>
	<a href="#">
		<span class="icomoon icon-search-01"></span>
	</a>
	<div class="drop">
		<div class="contain-small">
			<ul class="search">
				<li>
					<script type="text/javascript">
					// function ajaxsearchsubmit(form){
					//   var search = encodeURIComponent(form.w.value);
					//   document.activeElement.blur();
					//   window.location="https://search.searchengineland.com/search?w=" +search;
					//   return false;
					// }

					function noEmptySubmissions(form){

						var searchinput = encodeURIComponent(form.w.value);

						if (searchinput=="") {

							alert("The search query field cannot be empty. Please submit a query.");
							return false;

						} else {

							document.activeElement.blur(); 
							window.location = "http://search.searchengineland.com/search?w=" + search; 
							return false;

						}
					}


					</script>
					<!-- <form name="searchform" class="navbar-form navbar-left" role="search" action="//search.martechtoday.com/search" method="get" onsubmit="return ajaxsearchsubmit(this) & return noEmptySubmissions()"> -->
					<form name="searchform" class="navbar-form navbar-left" role="search" action="//search.searchengineland.com/search" method="get" onsubmit="return noEmptySubmissions(this)"> 
						<div class="form-group"> 
							<input type="hidden" name="asug"> 
							<input type="text" class="form-control" placeholder="Search" name="w" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off"> 
						</div> 
						<button type="submit" class="btn btn-default">Submit</button> 
					</form>
				</li>
			</ul>
		</div>
	</div>
</li>
					
					<li class="pull-right">
						<a href="#">
							<span class="icomoon icon-sel-share-01"></span>
						</a>
						<div class="drop">
							<div class="contain-small">
									<ul class="social">
										<li class="icons">
											<a class="rss" href="http://feeds.searchengineland.com/searchengineland" onClick="ga('send','event','social icon','connect','header rss');"><img src="https://searchengineland.com/images/icons/feeds_24x24.png" width="24" height="24" alt="Subscribe to Our Feed!"></a>
											<a class="email" href="//searchengineland.com/newsletters" onClick="ga('send','event','signup','subscribe','header newsletter follow us');"><img src="//searchengineland.com/images/icons/email-24x24.png" width="24" height="24" alt="Check out our newsletters!"></a>
																			</li>
																				<a class="linkedin" href="https://www.linkedin.com/company/search-engine-land" onClick="ga('send','event','social icon','connect','header linkedin');"><img src="https://searchengineland.com/images/icons/linkedin_24x24.png" class="floatLeft" width="24" height="24" alt="Join our LinkedIn Group"></a>
										</li>
										<li class="twitter">
											<a href="https://twitter.com/sengineland" class="twitter-follow-button" data-show-count="true" data-lang="en" data-show-screen-name="false" onClick="ga('send', 'social', 'twitter', 'follow', 'https://searchengineland.com');">Follow</a>
										</li>										
										<li class="facebook">
											<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21"></iframe>
										</li>
																		</ul>
							</div>
						</div>
						</a>
					</li>
					
					<li class="pull-right">
						<a href="https://www.twitter.com/sengineland">
							<span class="icomoon icon-twitter-01"></span>
						</a>
					</li>
					
					<li class="pull-right">
						<a href="http://www.facebook.com/searchengineland">
							<span class="icomoon icon-facebook-01"></span>
						</a>
					</li>
					
					<li class="pull-right">					
						<a href="#">
							SUBSCRIBE
						</a>
						<div class="drop">
							<div class="contain-small">
								<ul class="search">
									<li>
										<script src="//app-sj02.marketo.com/js/forms2/js/forms2.min.js"></script>
										<form id="mktoForm_5691"></form>
										<script>MktoForms2.loadForm("//app-sj02.marketo.com", "727-ZQE-044", 5691,
											function(form) {
												form.onSuccess(function(form,thankYouUrl){
												ga('send','event','signup','subscribe','header scap hover');
        							});
    								});</script>
									</li>
								</ul>
							</div>
						</div>
					</li>
					
				</ul>
			</div>
		</div>

			<div class="header-top hidden-md hidden-sm">
				<div class="header-top-inner">
					<div class="branding hidden-xs">
						<h2><a href="https://searchengineland.com">Search Engine Land</a></h2>
					</div>
					<div class="branding hidden-lg hidden-mg hidden-sm">
						<a href="https://searchengineland.com" onClick="ga('send','event','internal','click','header logo');">
							<img class="phone-logo" src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block.svg" alt="Search Engine Land">
						</a>
					</div>
					<div class="story hidden-xs">
								<a href="https://searchengineland.com/the-ultimate-guide-to-using-bing-webmaster-tools-part-1-302856" onClick="ga('send','event','internal','read','header promo1');">
			<span class="image" style="background-image:url('https://searchengineland.com/figz/wp-content/seloads/2018/08/bing-teal-logo-wordmark5-part1-1920-2-70x70.jpg');"></span>
		</a>
		<div class="headline">
			<h3 class="facebook">Bing Webmaster Tools Guide</h3>
			<h2><a href="https://searchengineland.com/the-ultimate-guide-to-using-bing-webmaster-tools-part-1-302856" rel="bookmark" onClick="ga('send','event','internal','read','header promo1');">How to get the most out of BWT</a></h2>
		</div>
					</div>
					<div class="story hidden-xs">
								<a href="https://searchengineland.com/google-marketing-live-here-come-fully-automated-ads-campaigns-for-local-shopping-more-301746" onClick="ga('send','event','internal','read','header promo2');">
			<span class="image" style="background-image:url('https://searchengineland.com/figz/wp-content/seloads/2018/07/google-marketing-live-2018-2-1920x1080-70x70.jpg');"></span>
		</a>
		<div class="headline">
			<h3 class="comments">Google Marketing Live News</h3>
			<h2><a href="https://searchengineland.com/google-marketing-live-here-come-fully-automated-ads-campaigns-for-local-shopping-more-301746" rel="bookmark" onClick="ga('send','event','internal','read','header promo2');">Automated campaigns and more.</a></h2>
		</div>
					</div>
					<div class="story hidden-xs">
						<a href="https://searchengineland.com/events?utm_source=sel&utm_medium=textlink&utm_content=events+tile" onClick="ga('send','event','internal','read','header promo3');">
							<span class="image" style="background-image:url('https://searchengineland.com/images/smxwest-90_70x70.jpg');"></span>
						</a>
						<div class="headline">
							<h3 class="comments">Events</h3>
								<h2><a href="https://searchengineland.com/events?utm_source=sel&utm_medium=textlink&utm_content=events+tile" rel="bookmark" onClick="ga('send','event','internal','read','header promo3');">Attend Search Engine Land’s conferences</a></h2>
						</div>
					</div>
									</div>
			</div>
		</div>
	</header>

	<div class="phone-nav-wrap container-fluid">
		<div class="row">
			<div class="hidden-lg hidden-md hidden-sm sidebar-offcanvas sidebar">
				<ul class="nav">
					<li><a href="https://searchengineland.com/library/channel/seo" onClick="ga('send','event','navigation','read','channel seo');">SEO</a></li>
					<li><a href="https://searchengineland.com/library/channel/sem" onClick="ga('send','event','navigation','read','channel sem');">SEM</a></li>
					<li><a href="https://searchengineland.com/library/channel/mobile" onClick="ga('send','event','navigation','read','channel mobile');">Mobile</a></li>
					<li><a href="https://searchengineland.com/library/channel/local" onClick="ga('send','event','navigation','read','channel local');">Local</a></li>
					<li><a href="https://searchengineland.com/library/channel/retail" onClick="ga('send','event','navigation','read','channel retail');">Retail</a></li>
					<li><a href="https://searchengineland.com/library/google" onClick="ga('send','event','navigation','read','category google');">Google</a></li>
					<li><a href="https://searchengineland.com/library/bing" onClick="ga('send','event','navigation','read','category bing');">Bing</a></li>
					<li><a href="https://searchengineland.com/guide/what-is-social-media-marketing" onClick="ga('send','event','navigation','read','channel social');">Social</a></li>
					<li><a href="https://searchengineland.com" onClick="ga('send','event','navigation','read','home');">Home</a></li>
					<li>
						<div class="drop">
							<div class="contain">
								<ul class="search">
									<li>
										<form class="navbar-form navbar-left" role="search" action="//search.searchengineland.com/search" method="GET" onsubmit="return ajaxsearchsubmit(this)"> 
											<div class="form-group"> 
												<input type="hidden" name="asug"> 
												<input type="text" class="form-control" placeholder="Search" name="w" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off"> 
											</div> 
										<button type="submit" class="btn btn-default">Submit</button> 
										</form>
									</li>
								</ul>
							</div>	
						</div>
					</li>
				</ul>
			</div>
		</div>
	</div>
	
	<div class="main-container-wrap"><script src="//app-sj02.marketo.com/js/forms2/js/forms2.min.js"></script>
<script>
	MktoForms2.whenReady(function(form) {
			form.onSuccess(function(form,thankYouUrl){
          ga('send','event','signup','subscribe','article scap');
        });
	});
</script>
		<div class="container-fluid">
			
<div id="leaderboard">
	<div class="advertise-leaderboard advertise-728x90">
		
	<div id="div-gpt-ad-ch-industry-leaderboard"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-ch-industry-leaderboard");});</script></div>
	</div>
</div>
<div id="adSpacer"></div>			
			<div class="content full-width-header col-lg-12 col-md-12 col-sm-12">

								
				<article class="article-content">
				
					<div class="story-box sharing_controls_startpoint_fixed">
				
						<div class="channel">
							<a href="/library/channel/industry">Industry</a>
						</div>
						
						<div class="hidden-xs hidden-sm">
							<div class="panel">
						        <div class="panel-body" style="padding-bottom:0px!important;">
						            <p>Sign up for our daily recaps of the ever-changing search marketing landscape.</p>
						            <form class="mktoForm_5685" data-formId="5685" data-formInstance="one"></form>
						            <p style="font-size: 12px !important; color: gray !important;"><i>Note: By submitting this form, you agree to Third Door Media's <a href="https://thirddoormedia.com/terms/">terms</a>. We respect your <a href="https://thirddoormedia.com/privacy/">privacy</a>.</i></p>
						        </div>
						    </div>
						</div>
						<br/>
						
						<h1 itemprop="headline">Augmented reality artist creates sculptures using Bing search</h1>
						
						<h2 class="subhead" itemprop="alternativeHeadline">Using the Bing Search API and a proprietary AR platform, an artist created sculptures composed entirely of dynamic search images customized in real time.</h2>				
						<div class="dateline">
							<a href="https://searchengineland.com/author/chris-sherman" title="Posts by Chris Sherman" rel="author">Chris Sherman</a> on September 21, 2018 at 4:02 pm 						</div>
						
						<div class="ad hidden-lg hidden-md hidden-sm" style="text-align: center; margin-bottom: 10px;">
<div id="div-gpt-ad-ch-industry-mobilecube1"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-ch-industry-mobilecube1"); });</script></div>
</div>
						
						<section
	class="sharing_controls" 
	data-twitter-handle="@sengineland" 
	data-linkedin-source="Search Engine Land" 
	data-email-subject="A link from Search Engine Land" 
	data-email-body="Hi,[newline][newline]I've shared a link from Search Engine Land.[newline][newline][title]:[newline][shortlink][newline]" 
	data-permalink="https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756" 
	data-shortlink="" 
	data-featured-image="#insert-image-url"
	data-full-title="Augmented reality artist creates sculptures using Bing search"
	data-abbreviated-title="Augmented reality artist creates sculptures using Bing search"
	data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
	data-sticky-endpoint-selector="footer"
	data-content-startpoint-selector=".sharing_controls_startpoint_content"
	data-content-endpoint-selector=".sharing_controls_endpoint_content">
	<ul>
				<li data-id="twitter" class="twitter"><i class="icon-twitter-01" onclick="ga('send', 'social', 'twitter', 'share', 'https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756');"></i></li>
		<li data-id="facebook" class="facebook"><i class="icon-facebook-01" onclick="ga('send', 'social', 'facebook', 'share', 'https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756');"></i></li>
		<li data-id="linkedin" class="linkedin"><i class="icon-linkedin-01" onclick="ga('send', 'social', 'linkedin', 'share', 'https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756');"></i></li>
		<li data-id="more" class="more"><span>More</span></li>
		<li data-id="google" class="google after_more_button"><i class="icon-google-01" onclick="ga('send', 'social', 'google_plus', 'share', 'https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756');"></i></li>
		<li data-id="email" class="email after_more_button"><i class="icon-email-01" onclick="ga('send', 'social', 'email', 'share', 'https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756');"></i></li>
		<li data-id="tumblr" class="tumblr after_more_button"><i class="icon-tumblr-01" onclick="ga('send', 'social', 'tumblr', 'share', 'https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756');"></i></li>
		<li data-id="reddit" class="reddit after_more_button"><i class="icon-reddit-01" onclick="ga('send', 'social', 'reddit', 'share', 'https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756');"></i></li>
		<li data-id="buffer" class="buffer after_more_button"><i class="icon-buffer-01" onclick="ga('send', 'social', 'buffer', 'share', 'https://searchengineland.com/augmented-reality-artist-creates-sculptures-using-bing-search-305756');"></i></li>
	</ul>	
</section>
				
						<div itemprop="articleBody" class="body-content">
				
							<div class="sharing_content_channel">
								<div class="sharing_controls_startpoint_content"></div>
							</div>
							
							<img class="alignnone size-large wp-image-305750" src="https://searchengineland.com/figz/wp-content/seloads/2018/09/bing-ar-search-eyeball-blue-typography-800x450.png" alt="" width="800" height="450" srcset="https://searchengineland.com/figz/wp-content/seloads/2018/09/bing-ar-search-eyeball-blue-typography-800x450.png 800w, https://searchengineland.com/figz/wp-content/seloads/2018/09/bing-ar-search-eyeball-blue-typography-600x338.png 600w, https://searchengineland.com/figz/wp-content/seloads/2018/09/bing-ar-search-eyeball-blue-typography-768x432.png 768w" sizes="(max-width: 800px) 100vw, 800px" />
<p>At the Annual Bing Agency Awards in New York City on Thursday, guests were asked to input random search queries (e.g., “Flower”) into a simple field, then watched as results were mapped to the wireframes of the digital sculptures.</p>
<p><strong>Bing API connected to AR platform. </strong>The sculpture forms were created by 3D sculptor Michael Murphy, working in conjunction with interactive agency Feelr, who integrated the Bing Search API into a proprietary augmented reality (AR) platform. To create the sculptures, Murphy used the search queries to scan through thousands of images in just seconds and refine them based on color, image type and resolution.</p>
<p><strong>Search queries become art. </strong>Feelr&#8217;s augmented reality technology added a digital layer of computer-generated content and perceptual information to the user’s view of the real-time environment when viewed through a camera phone or tablet, with the &#8220;sculptures&#8221; superimposed onto the physical world.</p>
<p>&#8220;With the use of search, we have been able to design an experience where viewers are in control of the content,&#8221; said Murphy. &#8220;I believe that, with this visualization of search, Feelr and I have stumbled upon a new platform for creative expression and a new way of presenting data.&#8221;</p>
<p><strong>Hints of what&#8217;s to come with AR and search. </strong>Bing suggested that AR technologies may become more commonplace in search interfaces.</p>
<p>&#8220;The world is moving quickly toward experiences,&#8221; said Geoffrey Colon, head of Brand Studio for Microsoft Advertising, which includes Bing Ads. &#8220;Search technology, though, has largely remained static: You type some words into a box and it gives you links to the information you need. But what if Search becomes an experience unto itself? This is where we think it could be heading.&#8221;</p>
							
							<hr>
														
							<div id="div-gpt-ad-ch-industry-articlemodule" class="hidden-sm hidden-xs hidden-md" style="margin-top: -10px !important;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-ch-industry-articlemodule"); });</script></div>
<br/>							
							<div class="about-author row">
	<h3>About The Author</h3>
	<div class="information col-lg-12 col-md-12 col-sm-12">
		<div class="author-module">
			<div class="avatar">
			<img class="img-responsive" src="/images/authors/ChrisSherman-lg.jpg">			</div>
			<div class="about">
				<div class="name">
					<strong><a href="https://searchengineland.com/author/chris-sherman" title="Posts by Chris Sherman" rel="author">Chris Sherman</a></strong>
				</div>
				<div class="twitter">
									
					<iframe id="twitter-widget-0" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&amp;id=twitter-widget-0&amp;lang=en&amp;screen_name=cjsherman&amp;show_count=true&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 20px;"></iframe>
									</div>
				Chris Sherman (<a href="http://twitter.com/CJSherman">@CJSherman</a>) is a Founding editor of Search Engine Land. He also programs and chairs the Marketing
Land <a href="http://searchmarketingexpo.com/">Search Marketing Expo - SMX</a> conferences.			</div>
		</div>
	</div>
</div>							
							<div class="related row hidden-xs">
	
	
	<div class="secondary entries col-lg-12">
		<h3>Popular Stories</h3>

		

				<div class="related-article col-lg-3 col-md-3 col-sm-4 hidden-sm col-xs-12">
					<a href="https://searchengineland.com/study-yelp-drives-higher-conversions-google-facebook-275517" onclick="ga('send','event','internal','read','main content popular stories');"><img src="https://searchengineland.com/figz/wp-content/seloads/2014/08/yelp-black-slant-1920.jpg" width="200px">Study argues Yelp drives higher conversions than Google and Facebook</a>
				</div>

				<div class="related-article col-lg-3 col-md-3 col-sm-4 hidden-sm col-xs-12">
					<a href="https://searchengineland.com/the-big-list-of-google-easter-eggs-153768" onclick="ga('send','event','internal','read','main content popular stories');"><img src="https://searchengineland.com/figz/wp-content/seloads/2014/07/google-logo-green-fade-1920.jpg" width="200px">The Big List Of Google Easter Eggs</a>
				</div>

				<div class="related-article col-lg-3 col-md-3 col-sm-4 hidden-sm col-xs-12">
					<a href="https://searchengineland.com/google-floods-webmasters-with-mobile-first-indexing-enabled-notifications-305712" onclick="ga('send','event','internal','read','main content popular stories');"><img src="https://searchengineland.com/figz/wp-content/seloads/2015/09/google-mobile2-ss-19201.jpg" width="200px">Google floods webmasters with &#039;mobile-first indexing enabled&#039; notifications</a>
				</div>

				<div class="related-article col-lg-3 col-md-3 col-sm-4 hidden-sm col-xs-12">
					<a href="https://searchengineland.com/googles-exact-match-close-variants-expand-again-now-include-same-meaning-variations-305056" onclick="ga('send','event','internal','read','main content popular stories');"><img src="https://searchengineland.com/figz/wp-content/seloads/2017/10/google-adwords-green-outline-ad3-2017-1920-800x450.jpg" width="200px">Google&#039;s exact match close variants expand again: Now include same meaning variations</a>
				</div>
	</div>
			
	<div class="secondary topics col-lg-12 hidden-xs">
		<h3>Related Topics</h3>		
		<a href="https://searchengineland.com/library/bing">Bing</a><a href="https://searchengineland.com/library/channel/industry">Channel: Industry</a>	</div>
</div>
				
						
						</div><!-- .body_copy -->
						
						<div class="hidden-md hidden-lg">
							<div class="panel">
						        <div class="panel-body" style="padding-bottom:0px!important;">
						            <p>Sign up for our daily recaps of the ever-changing search marketing landscape.</p>
						            <form class="mktoForm_5685" data-formId="5685" data-formInstance="two"></form>
						            <p style="font-size: 12px !important; color: gray !important;"><i>Note: By submitting this form, you agree to Third Door Media's <a href="https://thirddoormedia.com/terms/">terms</a>. We respect your <a href="https://thirddoormedia.com/privacy/">privacy</a>.</i></p>
						        </div>
						    </div>
						</div>
						<br/>
						
						<div>
						<h3>We're listening.</h3>
						<p>Have something to say about this article? Share it with us on <a href="https://www.facebook.com/searchengineland">Facebook</a>, <a href="https://twitter.com/sengineland">Twitter</a> or our <a href="https://www.linkedin.com/grp/home?gid=53266">LinkedIn Group</a>.</p>
						</div>
						
					</div><!-- story-box -->
					
												<script type="text/javascript">
							ga('send', 'pageview', {
								'dimension1': 'Channel: Industry',
								'dimension2': 'Bing,',
								'dimension3': 'Chris Sherman',
								'dimension4': '',
								'dimension5': '2018-09-21 16:02:15'
							});
						</script>
					
											
					 
					
				</article>

<aside class="right-rail">

	<div class="right-rail-content">
		
		<div class="ad hidden-xs">
		
	<div id="div-gpt-ad-ch-industry-sidebar"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-ch-industry-sidebar"); });</script></div>
</div>
		
		
		<div class="events row mb2">
	<div>
		<h3>Attend Our Conferences</h3>
		<a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text"><img src="http://marketingland.com/images/partners/smxlogo_270x130.png"></a>
				<p>October 23-25, 2018: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/east/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX East</a></p>
		<p>January 30-31, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/west/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX West</a></p>
		<p>April 2-3, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://smxmuenchen.de/en?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX Munich</a></p>
		<p>May 21-22, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://marketinglandevents.com/smx/london/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX London</a></p>
		<p>June 12-13, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://smxfrance.com/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX Paris</a></p>
		
				
		<a id="smxModalOpen" onclick="ga('send','event','promo','click','sidebar martech conference video');">
			<span class="image" style="background-image:url('https://searchengineland.com/figz/wp-content/themes/searchengineland/img/placeholder/article/smx-video_650x255.png');"></span>
		</a>
		
		<div id="smxModal" class="modal">
			<div class="modal-content" style="background-color:#1C57A4;">
				<div class="modal-header">
					<span class="smxClose">&times;</span>
				</div>
				<div class="modal-body">
					<center>
					<iframe id="smxYouTubePlayer" width="480" height="270" src="https://www.youtube.com/embed/_1uoHjh20iE" frameborder="0" allowfullscreen></iframe>
					<h3 style="padding-top: 8px !important;color:#fff;">
						<a href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=standunit&utm_campaign=smx-video" target="_blank" style="color: #fff;" onclick="ga('send','event','video landing page','click','smx');">Attend SMX - Click Here</a>
					</h3>
					</center>
				</div>
				<div class="modal-footer">
					<br>
				</div>
			</div>
		</div>
			
		<a target="_blank" href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+button" class="btn btn-primary" role="button" onclick="ga('send','event','promo','click','sidebar smx');">Learn More About Our SMX Events</a>

		<br><br>

		

		<a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="http://www.martechconf.com/?utm_source=sel&utm_medium=textlink&utm_campaign=martech+home&utm_content=standunit+logo"><img src="http://marketingland.com/images/mt-logo-updated.png" class="img-responsive" style="padding-bottom:15px;"></a>
		<p>Gain new strategies and insights at the intersection of marketing, technology, and management. Our next conference will be held:</p>
		<p>Oct 1-3, 2018: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/east/?utm_source=sel&utm_medium=textlink&utm_campaign=mt+east+2018&utm_content=standunit" style="text-decoration: underline;">Boston</a></p>
		<p>April 3-5, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/west/?utm_source=sel&utm_medium=textlink&utm_campaign=mt+west+2019&utm_content=standunit" style="text-decoration: underline;">San Jose</a></p>
		
				
		
	    <a id="mtModalOpen" onclick="ga('send','event','promo','click','sidebar martech conference video');">
			<span class="image" style="background-image:url('https://searchengineland.com/figz/wp-content/themes/searchengineland/img/placeholder/article/video_mtc_650x320_v3.png');"></span>
		</a>
		
		<div id="mtModal" class="modal">
			<div class="modal-content" style="background-color:#f1824e;">
				<div class="modal-header">
					<span class="mtClose">&times;</span>
				</div>
				<div class="modal-body">
					<center>
					<iframe id="mtYouTubePlayer" width="480" height="270" src="//www.youtube.com/embed/NZPy7DufQ5E" frameborder="0" allowfullscreen></iframe>
					<h3 style="margin-top: 8px !important;">
						<a href="http://martechconf.com/?utm_source=sel&utm_medium=standunit&utm_campaign=martech-video" target="_blank" style="color: #fff;" onclick="ga('send','event','video landing page','click','martech');">Attend MarTech - Click Here</a>
					</h3>
					</center>
				</div>
				<div class="modal-footer">
					<br>
				</div>
			</div>
		</div> 

	</div>

	<a target="_blank" href="http://martechconf.com/?utm_source=sel&utm_medium=textlink&utm_campaign=mt+home&utm_content=standunit+text" class="btn btn-primary" role="button" onclick="ga('send','event','promo','click','sidebar martech');">Learn More About Our MarTech Events</a>

</div>
<!--
<div class="events row">
	<div>
		<h3>SMX Advanced is Back!</h3>
		<center><a target="_blank" onclick="ga('send','event','promo','click','sidebar smx advanced');" href="http://marketinglandevents.com/smx/advanced/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+adv+2017&utm_content=standunit"><img width="300" src="https://searchengineland.com/images/partners/smxwest2017-33.jpg"></a></center>
		<p>Attend the only advanced search marketing conference this year. Lock in best rates by June 11.</p>
	</div>

	<a target="_blank" href="http://marketinglandevents.com/smx/advanced/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+adv+2017&utm_content=standunit" class="btn btn-primary" role="button" onclick="ga('send','event','promo','click','sidebar smx advanced');">Register today!</a>
</div>
-->		
<!--
		<div class="events row">
			<div>
				<a href="http://marketinglandevents.com/smx/advanced/agenda-at-a-glance/?utm_source=sel&utm_medium=standunit&utm_campaign=smx+adv+2017&utm_content=300x700+soldout">
					<img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/sponsors/adv17_300x600_agenda_almost_soldout.jpg">
				</a>
			</div>
		</div>
-->
		
		<div class="ad hidden-xs">
	<div id="div-gpt-ad-ch-industry-lower-sidebar"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-ch-industry-lower-sidebar"); });</script></div></div>

		
<div class="dmd row">
	<div>
		<h3>White Papers</h3>
		
		<ul>				
			<li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/BOO_1809_RightSEOVn_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">How to Choose the Right SEO Vendor</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MME_1809_RefExpGuid_Download_Date_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">Experimenting with your referral program</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/UNI_1809_RdMapToSuc_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">Retail Roadmap to Success</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MME_1809_PsychOfRef_Download_Date_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">Guide to the Psychology of Referral</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/SHA_1809_MktAutPlay_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">The Marketing Automation Playbook</a></li>		</ul>
	</div>
	<a target="_blank" href="http://digitalmarketingdepot.com/library/white-papers" class="btn btn-primary dmd-assets-btn" role="button" onclick="ga('send','event','promo','click','sidebar dmd whitepaper');">See More Whitepapers</a>
</div>
		
		
<div class="dmd row">
	<div>
		<h3>Webinars</h3>
		
		<ul>				
			<li><a rel="nofollow" href=" https://event.on24.com/wcc/r/1801406/FC8AA718E00BDE4D27AEA1697423793E?partnerref=DMDhome" title="Date of Webninar: 2018-09-25" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd webcast');">Customer Data Challenge: Improve martech efficiency and ROI with unified data</a></li><li><a rel="nofollow" href="https://event.on24.com/wcc/r/1832521/FDA711CDD42D8A074A65684E49CF3736?partnerref=DMDhome" title="Date of Webninar: 2018-09-27" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd webcast');">Google Analytics 360: A Buyer’s Guide</a></li><li><a rel="nofollow" href="https://event.on24.com/wcc/r/1824101/9FB80140B974FF116795AAB882DA1EFC?partnerref=DMDhome" title="Date of Webninar: 2018-09-06" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd webcast');">Google, the EU, and Comparative Shopping Services:  Minefields (and Opportunity) Everywhere!</a></li>		</ul>
	</div>
	<a target="_blank" href="http://digitalmarketingdepot.com/library/webinars" class="btn btn-primary dmd-assets-btn" role="button" onclick="ga('send','event','promo','click','sidebar dmd webinars');">See More Webinars</a>
</div>
		
		
<div class="dmd row">
	<div>
		<h3>Research Reports</h3>
		<ul>
			<li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1602_B2BMrkgAuto_landingpage_mtt.html?utm_source=sel&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">B2B Marketing Automation Platforms</a></li>
			<li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1805_ABMTReport_landingpage_mtt.html?utm_source=tdm&utm_medium=textlink&utm_campaign=sidebar" onClick="ga('send','event','promo','click','sidebar dmd research');">Account-Based Marketing Tools</a></li>
			<li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1512_SEOPlatfrm_landingpageMTT.html?utm_source=sel&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Enterprise SEO Platforms</a></li>
			<li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1510_CallAnlytc_landingpagebuyersguide.html?utm_source=sel&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Call Analytics Platforms</a></li>
			<li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1602_PaidMediaR_landingpagebuersguide.html?utm_source=tdm&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Paid Media Campaign Management Platforms</a></li>
			<li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1508_LocMkgAuto_landingpage_mtt.html?utm_source=sel&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Local Marketing Automation Tools</a></li>	
		</ul>
	</div>
	<a target="_blank" href="http://digitalmarketingdepot.com/library/research" class="btn btn-primary dmd-assets-btn" role="button" onclick="ga('send','event','promo','click','sidebar buyers guides');">See More Research</a>
</div>

		
		<div class="e-solutions row">
	<div>
		<h3>Search Engine Land’s Guide To SEO</h3>
		<a href="https://searchengineland.com/guide/seo?utm_source=sel&utm_medium=display&utm_campaign=seoguide&utm_content=300x481-science" onclick="ga('send','event','internal','read','sidebar seo guide');"><img src="/images/seogd_300x481_a.jpg" alt="Search Engine Land’s Guide To SEO" width="300" height="481" border="0"></a>
	</div>
</div>


	</div>

</aside>

				</div>
			</div>
		</div>

		
		<footer class="site-footer">
				<div class="subscribe row">
					<div class="footer-inner">
						<div class="col-lg-3 col-md-3 col-sm-3 get">
							Sign up for our daily newsletter.
						</div>
						<div class="col-lg-9 col-md-9 col-sm-9 forms">
							<script src="//app-sj02.marketo.com/js/forms2/js/forms2.min.js"></script>
							<form id="mktoForm_5673"></form>
							<script>MktoForms2.loadForm("//app-sj02.marketo.com", "727-ZQE-044", 5673,
								function(form) {
									form.onSuccess(function(form,thankYouUrl){
									ga('send','event','signup','subscribe','footer scap');
        				});
    					});</script>
						</div>
					</div>
				</div>
			<div class="gray row">
								<div class="footer-inner">
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
						<a class="logo" href="/" onClick="ga('send','event','internal','click','footer logo searchengineland');">
							<img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-logo.png" alt="Search Engine Land" >
						</a>
			
						<div class="row">
							<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<a class="pull-left" href="https://itunes.apple.com/us/app/search-engine-land/id1015557452?ls=1&mt=8" onClick="ga('send','event','promo','click','footer sel app');">
									<img style="margin: 0px 0px 10px 14px;" src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/black-badge-appstore.png" alt="Download the Search Engine Land app on iTunes">
								</a>
								<a class="pull-left" href="https://play.google.com/store/apps/details?id=com.thirddoormedia.searchengineland" onClick="ga('send','event','promo','click','footer sel app');">
									<img style="margin-left: 14px;" src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/black-google-play-badge.png" alt="Download the Search Engine Land App on Google Play">
								</a>
							</div>
						</div>
					</div>
					
					<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
						<h3>Follow Us</h3>		
							<a href="https://www.facebook.com/searchengineland" rel="me" onClick="ga('send','event','social','connect','footer facebook');"><img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/facebook.jpg"></a>
							<a href="https://twitter.com/sengineland" onClick="ga('send','event','social','connect','footer twitter');"><img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/twitter.jpg"></a>
						</ul>
					</div>
				</div>	
								<div class="copyright">
					<p> &copy; 2018 Third Door Media, Inc. All rights reserved.</p>
				</div>
			</div>
		</footer>
	</div>
</div>

<!-- GA TrackSocial -->
<script type="text/javascript" src="https://searchengineland.com/js/ga_social_tracking.js"></script>

<!-- AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53e918f660794f37"></script>
<script type="text/javascript">var addthis_config = { data_ga_property: 'UA-944695-1', data_track_clickback: true, data_ga_social: true };</script>
<script type="text/javascript">
var addthis_share = {
	passthrough : {
			twitter: {
				via: "sengineland"
			}
		},
     url_transforms : {
          shorten: {
               twitter: 'bitly',
			   facebook: 'bitly',
			   linkedin: 'bitly',
			   google_plusone_share: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
</script>

<!-- Twitter library for native follow buttons -->
<script type="text/javascript" charset="utf-8">
   window.twttr = (function (d,s,id) {
     var t, js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
     js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
     return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
   }(document, "script", "twitter-wjs"));

   twttr.ready(function(twttr) {
       _ga.trackTwitter();
   });
 </script>

<!-- Facebook library for native controls -->
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
      	FB.init({appId: '108479729193136', status: true, cookie: true, version: 'v2.8',
				 xfbml: true});
      _ga.trackFacebook(); 
    };

    // Load the SDK

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Google+ library for native controls -->
<script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script>

<!-- load Chartbeat async -->

<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.sections = 'Channel: Industry';
_sf_async_config.authors = 'Chris Sherman';
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>
<!-- Quantcast Async Tag Part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-5aGizvD82d9hk"} );
</script>
<noscript>
<div style="display: none;"><img src="http://pixel.quantserve.com/pixel/p-5aGizvD82d9hk.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript>
<!-- End Quantcast Async Part 2 -->

<!-- CrazyEgg -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0026/4062.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- Marketo -->
<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('727-ZQE-044');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
<!-- End Marketo tag -->

<!-- Justuno -->
<script type="text/javascript" charset="utf-8">var ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";var asset_host=(("https:"==document.location.protocol)?"https":"http")+'://d2j3qa5nc37287.cloudfront.net/';(function() {var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=asset_host+'coupon_code1.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();</script>
<!-- End justuno -->

<!-- Google Remarketing -->


<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1041060991;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041060991/?guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Bing Remarketing Tag -->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5681447"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5681447&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript>
<!-- End Bing Remarketing Tag -->

<script type='text/javascript' src='https://searchengineland.com/figz/wp-content/themes/searchengineland/js/script.js?ver=1.0'></script>
<script type='text/javascript' src='https://searchengineland.com/figz/wp-content/themes/searchengineland/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://searchengineland.com/figz/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- //GA -->

<script type="text/javascript" src="/figz/wp-content/themes/searchengineland/js/modules/sharing_controls.js"></script>
</body>
</html>