<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 is_msie"><![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 is_msie"><![endif]--> <!--[if IE 8]><html class="no-js lt-ie9 is_msie"><![endif]--> <!--[if IE 9]><html class="no-js lt-ie10 is_msie"><![endif]--> <!--[if IE 10]><html class="no-js lt-ie11 is_msie"><![endif]--> <!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta charset="utf-8"><meta name="viewport" content="width=device-width"><title>Google launches News Initiative subscriptions lab for publishers - Search Engine Land</title><link rel="stylesheet" href="https://searchengineland.com/figz/wp-content/cache/min/1/1ce9ce31891c92e2ef58b44f0d4e4935.css" data-minify="1" /><meta property="fb:app_id" content="108479729193136" /><meta property="fb:admins" content="684476602, 1269303818, 679476803, 549118759"/><meta property="twitter:account_id" content="1059801" /><meta name="twitter:card" content="app"><meta name="twitter:site" content="@sengineland"><meta name="twitter:description" content="Search Engine Land is the leading industry source for daily, must-read news and in-depth analysis about search engine technology."><meta name="twitter:app:country" content="US"><meta name="twitter:app:name:iphone" content="Search Engine Land"><meta name="twitter:app:id:iphone" content="1015557452"><meta name="twitter:app:name:ipad" content="Search Engine Land"><meta name="twitter:app:id:ipad" content="1015557452"><meta name="twitter:app:name:googleplay" content="Search Engine Land"><meta name="twitter:app:id:googleplay" content="com.thirddoormedia.searchengineland"><meta name="google-site-verification" content="c9app5XVp8lVmCyt-cHaPGOrTdwfrBbZW6HoZeH7Rnc" /><meta property="fb:page_id" content="7138936668" /><meta name="news_keywords" content=""><meta itemprop="description" content="The company also announced new fact-checking tools and other efforts to stop the spread of 'misinformation.'"><meta itemprop="datePublished" content="2019-03-21" /><meta itemprop="dateModified" content="2019-03-21" /><meta itemprop="image" content="https://searchengineland.com/figz/wp-content/seloads/2015/11/google-news-2015f-ss-1920-800x450.jpg" /> <script type="application/ld+json">{
	  "@context" : "http://schema.org",
	  "@type" : "Organization",
	  "name" : "Search Engine Land",
	  "url" : "https://searchengineland.com",
	  "sameAs" : [
	    "http://www.facebook.com/searchengineland",
	    "http://www.twitter.com/sengineland",
	    "https://plus.google.com/+SearchEngineLand",
		"https://www.linkedin.com/company/search-engine-land",
		"http://www.instagram.com/searchengineland",
		"http://www.pinterest.com/sengineland",
		"http://www.searchengineland.tumblr.com"
	  ]
	}</script> <link rel="apple-touch-icon" href="https://searchengineland.com/apple-touch-icon.png"><link rel="shortcut icon" href="https://searchengineland.com/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Search Engine Land Feed: Get Every Post" href="http://feeds.searchengineland.com/searchengineland" /><link rel="alternate" type="application/rss+xml" title="SearchCap: Daily Recap Of Search News" href="http://feeds.searchengineland.com/searchcap" /><link rel="canonical" href="https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291" /><link rel="publisher" href="https://plus.google.com/103218677032751327334"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Google launches News Initiative subscriptions lab for publishers - Search Engine Land" /><meta property="og:description" content="The company also announced new fact-checking tools and other efforts to stop the spread of &#039;misinformation.&#039;" /><meta property="og:url" content="https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291" /><meta property="og:site_name" content="Search Engine Land" /><meta property="article:publisher" content="https://www.facebook.com/searchengineland" /><meta property="article:section" content="Channel: Content" /><meta property="article:published_time" content="2019-03-21T14:51:36+00:00" /><meta property="og:image" content="https://searchengineland.com/figz/wp-content/seloads/2015/11/google-news-2015f-ss-1920.jpg" /><meta property="og:image:secure_url" content="https://searchengineland.com/figz/wp-content/seloads/2015/11/google-news-2015f-ss-1920.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The company also announced new fact-checking tools and other efforts to stop the spread of &#039;misinformation.&#039;" /><meta name="twitter:title" content="Google launches News Initiative subscriptions lab for publishers - Search Engine Land" /><meta name="twitter:site" content="@sengineland" /><meta name="twitter:image" content="https://searchengineland.com/figz/wp-content/seloads/2015/11/google-news-2015f-ss-1920.jpg" /><meta name="twitter:creator" content="@gsterling" /><link rel='dns-prefetch' href='//727-zqe-044.mktoresp.com' /><link rel='dns-prefetch' href='//static.chartbeat.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//cdn.ampproject.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//secure.quantserve.com' /><link rel='dns-prefetch' href='//d2j3qa5nc37287.cloudfront.net' /><link rel='dns-prefetch' href='//munchkin.marketo.net' /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://searchengineland.com/figz/wp-content/plugins/wp-rocket/inc/front/img/youtube.png) no-repeat;cursor:pointer}</style> <script data-minify="1" type='text/javascript' defer="defer" src='https://searchengineland.com/figz/wp-content/cache/min/1/figz/wp-content/themes/searchengineland/js/lib/modernizr.custom-816a2963185054658663b0c2c6637363.js'></script> <script type='text/javascript' defer="defer" src='https://searchengineland.com/figz/wp-content/cache/busting/1/figz/wp-content/themes/searchengineland/js/lib/jquery-1.11.0.min-1.11.0.js'></script> <script type='text/javascript' defer="defer" src='https://searchengineland.com/figz/wp-content/cache/busting/1/figz/wp-content/themes/searchengineland/js/lib/jquery-ui-1.10.3.custom.min-1.10.3.js'></script> <script type='text/javascript' defer="defer" src='https://searchengineland.com/figz/wp-content/cache/busting/1/figz/wp-content/themes/searchengineland/js/lib/jquery.ba-throttle-debounce.min-1.1.js'></script> <script type='text/javascript' defer="defer" src='https://searchengineland.com/figz/wp-content/cache/busting/1/figz/wp-content/themes/searchengineland/js/lib/jquery.countdown.min-2.0.4.js'></script> <link rel='https://api.w.org/' href='https://searchengineland.com/wp-json/' /><link rel='shortlink' href='https://searchengineland.com/?p=314291' /><link rel="amphtml" href="https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291/amp">  <script type='text/javascript'>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();</script> <script type='text/javascript'>googletag.cmd.push(function() {
	googletag.defineSlot('/1038259/sel-ciu-1', [730, 77], 'div-gpt-ad-1383602995881-0').addService(googletag.pubads());
	googletag.defineSlot('/1038259/sel-ciu-2', [730, 77], 'div-gpt-ad-1383602995881-1').addService(googletag.pubads());
	googletag.defineSlot('/1038259/sel-ciu-3', [730, 77], 'div-gpt-ad-1383602995881-2').addService(googletag.pubads());
	googletag.defineSlot('/1038259/sel-ciu-4', [730, 77], 'div-gpt-ad-1496720069653-2').addService(googletag.pubads());
    googletag.defineSlot('/1038259/sel-ciu-5', [730, 77], 'div-gpt-ad-1496720069653-3').addService(googletag.pubads());

        googletag.defineSlot('/1038259/SEL-Parallax', [1, 1], 'div-gpt-ad-1550690821057-0').addService(googletag.pubads());
        
googletag.defineSlot('/1038259/ch-content-leaderboard', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-ch-content-leaderboard').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-content-sidebar', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-ch-content-sidebar').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-content-lower-sidebar', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-ch-content-lower-sidebar').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-content-overlay', [1, 1], 'div-gpt-ad-ch-content-overlay').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-content-articlemodule', [800, 440], 'div-gpt-ad-ch-content-articlemodule').addService(googletag.pubads());
googletag.defineSlot('/1038259/ch-content-mobilecube1', [[300, 250], [300, 600]], 'div-gpt-ad-ch-content-mobilecube1').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
	});</script>  <script type="text/javascript">var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 14529;
    _sf_async_config.domain = 'searchengineland.com';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    var _sf_startpt = (new Date()).getTime();</script> <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://searchengineland.com/figz/wp-content/cache/busting/google-tracking/ga-0ea40a4cb2873a89cbe597eaea860826.js','ga');

	// Creates an adblock detection plugin.
	ga('provide', 'adblockTracker', function(tracker, opts) {
	  var ad = document.createElement('ins');
	  ad.className = 'AdSense';
	  ad.style.display = 'block';
	  ad.style.position = 'absolute';
	  ad.style.top = '-1px';
	  ad.style.height = '1px';
	  document.body.appendChild(ad);
	  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
	  document.body.removeChild(ad);
	});

	ga('create', 'UA-86460999-1', 'auto', {'allowLinker': true, 'useAmpClientId': true});
	ga('set', 'dimension7', 'stopSpam');
	ga('set', 'anonymizeIp', true);
	ga('require', 'adblockTracker', {dimensionIndex: 6});
	ga('require', 'linker');
	ga('linker:autoLink', ['thirddoormedia.secure-platform.com'] );
	var dimensionValue = 'AMPDOC_HOST';
	ga('set', 'dimension7', dimensionValue);</script>  <script type="text/javascript">var _qevents = _qevents || [];
	  (function() {
	   var elem = document.createElement('script');
	   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	   elem.async = true;
	   elem.type = "text/javascript";
	   var scpt = document.getElementsByTagName('script')[0];
	   scpt.parentNode.insertBefore(elem, scpt);
	  })();</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://searchengineland.com/figz/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.42.js');
		fbq('init', '423979991297359'); // Insert your pixel ID here.
		fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=423979991297359&ev=PageView&noscript=1"
/></noscript></head><body class="template-article" itemscope itemtype="http://schema.org/NewsArticle"><div id="div-gpt-ad-ch-content-overlay" class="hidden-sm hidden-xs" style="height: 1px; width: 1px;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-ch-content-overlay"); });</script></div><div class="page-container main-outer-container"> <script type="text/javascript">var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
		var eventer = window[eventMethod];
		var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";

		eventer(messageEvent,function(e) {

		var key = e.message ? "message" : "data";
		 var data = e[key];

		var eventName = data.message || 'ignore';

		if (eventName == 'adContentAvailable') {
		 console.log( 'ad data available: ', data );

		 $('div,li').filter('[data-container-ad-unit-id="' + data.adUnit + '"]').html( data.content );
		 $('#img1').css('background-image', 'url(' + data.parallaxImg + ')');
		 $('body').addClass('parallax-active');
		 $('#floatingnav').addClass('stickyheader-mobile');

		 parallax.init();

		 }
		},false);</script> <div id='div-gpt-ad-1550690821057-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550690821057-0'); });</script> </div> <script data-minify="1" src="https://searchengineland.com/figz/wp-content/cache/min/1/figz/wp-content/themes/searchengineland/js/parallax-9c91e56f2de5743673b4751f365b130b.js" defer></script> <div class="parallax_img" id="img1" data-container-ad-unit-id="/1038259/SEL-Parallax" style="position:relative;"></div><header class="navbar navbar-default outer-header-container"><div class="container"><div id="floatingnav" class="navbar-header stickyheader stickyheader-mobile" style="background-color:#ffffff !important"> <button type="button" class="navbar-toggle"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><div itemscope itemtype="http://schema.org/Organization" class="header-reduced hidden-lg hidden-xs"><ul class="header-reduced-inner"><li class="brand"> <a itemprop="url" href="https://searchengineland.com" onClick="ga('send','event','internal','click','header logo');"> <img itemprop="logo" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block-white.svg" alt="Search Engine Land"><noscript><img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block-white.svg" alt="Search Engine Land" /></noscript> </a></li><li class="sections"><a href="#">Sections</a><div class="submenu-wrap"><ul><li><a href="https://searchengineland.com/library/channel/seo" onClick="ga('send','event','navigation','read','channel seo');">SEO</a></li><li><a href="https://searchengineland.com/library/channel/sem" onClick="ga('send','event','navigation','read','channel sem');">SEM</a></li><li><a href="https://searchengineland.com/library/channel/mobile" onClick="ga('send','event','navigation','read','channel mobile');">Mobile</a></li><li><a href="https://searchengineland.com/library/channel/local" onClick="ga('send','event','navigation','read','channel local');">Local</a></li><li><a href="https://searchengineland.com/library/channel/retail" onClick="ga('send','event','navigation','read','channel retail');">Retail</a></li><li><a href="https://searchengineland.com/library/google" onClick="ga('send','event','navigation','read','category google');">Google</a></li><li><a href="https://searchengineland.com/library/bing" onClick="ga('send','event','navigation','read','category bing');">Bing</a></li><li><a href="https://searchengineland.com/guide/what-is-social-media-marketing" onClick="ga('send','event','navigation','read','channel social');">Social</a></li><li><a href="https://searchengineland.com" onClick="ga('send','event','navigation','read','home');">Home</a></li></ul></div></li><li> <a href="#"><span class="icomoon icon-search-01"></span></a><div class="drop"><div class="contain"><ul class="search"><li> <script type="text/javascript">function ajaxsearchsubmit(form){
    var search = encodeURIComponent(form.w.value);
    document.activeElement.blur();
    window.location="https://search.searchengineland.com/search?w=" +search;
    return false;
  }</script> <form class="navbar-form navbar-left" role="search" action="//search.searchengineland.com/search" method="GET" onsubmit="return ajaxsearchsubmit(this)"><div class="form-group"> <input type="hidden" name="asug"> <input type="text" class="form-control" placeholder="Search" name="w" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off"></div> <button type="submit" class="btn btn-default">Submit</button></form></li></ul></div></div></li><li><a href="#">Follow Us</a><span class="arrow"></span><div class="drop"><div class="contain"><ul class="social"><li class="icons"> <a class="rss" href="http://feeds.searchengineland.com/searchengineland" onClick="ga('send','event','social icon','connect','header rss');"><div class='sprite feeds_24x24'></div></a> <a class="email" href="https://searchengineland.com/newsletters" onClick="ga('send','event','signup','subscribe','header newsletter follow us');"><div class='sprite email-24x24'></div></a><a class="linkedin" href="https://www.linkedin.com/company/search-engine-land" onClick="ga('send','event','social icon','connect','header linkedin');"><div class='sprite linkedin_24x24'></div></a></li><li class="twitter"> <a href="https://twitter.com/sengineland" class="twitter-follow-button" data-show-count="true" data-lang="en" data-show-screen-name="false" onClick="ga('send', 'social', 'twitter', 'follow', 'https://searchengineland.com');">Follow</a></li><li class="facebook"> <iframe src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&#038;width&#038;layout=button_count&#038;action=like&#038;show_faces=false&#038;share=false&#038;height=21"></iframe><noscript><iframe src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&#038;width&#038;layout=button_count&#038;action=like&#038;show_faces=false&#038;share=false&#038;height=21"></iframe><noscript><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21"></iframe></noscript></noscript></li></ul></div></div></li></ul></div><div class="header-full hidden-md hidden-sm"><div class="drop_shadow"></div><ul class="header-full-inner"><li class="mini-logo" > <a href="https://searchengineland.com" onClick="ga('send','event','internal','click','header logo');"> <img data-width="165" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block-white.svg" alt="Search Engine Land"><noscript><img data-width="165" src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block-white.svg" alt="Search Engine Land" /></noscript> </a></li><li data-channel-json="{&quot;id&quot;:&quot;seo&quot;,&quot;title&quot;:&quot;SEO&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/seo&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel seo');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/seo\&quot; onClick=\&quot;ga('send','event','navigation','read','channel seo');\&quot;&gt;All SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/what-is-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','what is seo');\&quot;&gt;What is SEO?&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/seo\&quot; onClick=\&quot;ga('send','event','navigation','read','how to seo');\&quot;&gt;How To Guides: SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','google seo');\&quot;&gt;Google SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/google-penalties\&quot; onClick=\&quot;ga('send','event','navigation','read','google penalties guide');\&quot;&gt;Google Penalties Guide&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-algorithm-updates\&quot; onClick=\&quot;ga('send','event','navigation','read','google algorithm updates');\&quot;&gt;Google Algorithm Updates&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-search-console\&quot; onClick=\&quot;ga('send','event','navigation','read','google search console');\&quot;&gt;Google Search Console&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','bing seo');\&quot;&gt;Bing SEO&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Patent suggests how CTR, time on page could be used in search rankings (if Google did that sort of thing)&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/03\/shutterstock_1310115952-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/patent-suggests-how-ctr-time-on-page-could-be-used-in-search-rankings-if-google-did-that-sort-of-thing-314281\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 seo&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google hasn&amp;#8217;t supported rel=next\/prev for a while (thanks for telling us)&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/03\/shutterstock_1090196594-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-no-longer-supports-relnext-prev-314319\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 seo&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Download the Guide to SEO&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/sel-seo-periodic-250x250-v2.png&quot;,&quot;url&quot;:&quot;\/guide/seo\&quot; onClick=\&quot;ga('send','event','navigation','read','thumbnail3 seo');\&quot;&quot;}]}"><a href="/library/channel/seo" onClick="ga('send','event','navigation','read','channel seo');">SEO</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li><li data-channel-json="{&quot;id&quot;:&quot;sem&quot;,&quot;title&quot;:&quot;SEM&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/sem&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel sem');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/sem\&quot; onClick=\&quot;ga('send','event','navigation','read','channel sem');\&quot;&gt;All SEM&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/what-is-paid-search\&quot; onClick=\&quot;ga('send','event','navigation','read','what is sem');\&quot;&gt;What is SEM?&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/guide\/ppc\&quot; onClick=\&quot;ga('send','event','navigation','read','ppc guide');\&quot;&gt;The Complete Guide To PPC&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/how-to\/how-to-sem\&quot; onClick=\&quot;ga('send','event','navigation','read','how to sem');\&quot;&gt;How To Guides: SEM&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\&quot; onClick=\&quot;ga('send','event','navigation','read','google adwords');\&quot;&gt;Google Adwords&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','bing ads');\&quot;&gt;Bing Ads&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','search advertising');\&quot;&gt;More: Search Advertising&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/buyers-guides\/ppc-campaign-management-tools-a-buyers-guide\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guides ppc management tools dmd');\&quot;&gt;Buyers Guide: PPC Platforms&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Teikametrics adds hourly bidding optimization for Amazon advertising&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2014\/08\/amazon-earnings-stock-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/teikametrics-adds-hourly-bidding-optimization-for-amazon-advertising-314271\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 sem&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google fined another $1.7 billion by EU for &amp;#8216;abusive&amp;#8217; AdSense publisher contracts&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/06\/eu-european-union-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-fined-another-1-7-billion-by-eu-for-abusive-adsense-publisher-contracts-314248\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 sem&#039;);\&quot;&quot;},  {&quot;title&quot;:&quot;Learn expert SEO & SEM tactics to become an elite marketer. Attend SMX Advanced!&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/smx-west-sem.jpg&quot;,&quot;url&quot;:&quot;https:\/\/marketinglandevents.com\/smx\/advanced\/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+adv+2019&utm_content=sem+navigation+tile\&quot; onClick=\&quot;ga('send','event','navigation','click','smx advanced 2019');\&quot;&quot;}]}"><a href="/library/channel/sem" onClick="ga('send','event','navigation','read','channel sem');">SEM</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li><li data-channel-json="{&quot;id&quot;:&quot;mobile&quot;,&quot;title&quot;:&quot;Mobile&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/mobile&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel mobile');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','channel mobile');\&quot;&gt;All Mobile&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','google mobile');\&quot;&gt;Google: Mobile Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','bing mobile');\&quot;&gt;Bing: Mobile Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/mobile-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','mobile marketing');\&quot;&gt;Mobile Marketing&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/mobile-marketing\/app-indexing-deep-links\&quot; onClick=\&quot;ga('send','event','navigation','read','app indexing');\&quot;&gt;Mobile App Indexing&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-engine-optimization\/seo-mobile-search\&quot; onClick=\&quot;ga('send','event','navigation','read','mobile seo');\&quot;&gt;Mobile SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-ads\/search-ads-mobile-search\&quot; onClick=\&quot;ga('send','event','navigation','read','mobile sem');\&quot;&gt;Mobile SEM&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;http:\/\/marketingland.com\/library\/channel\/mobile-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland');\&quot;&gt;Mobile at Marketing Land&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Google revamps Test My Site mobile site speed tool&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/02\/google-test-my-site-speed-1920x-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-revamps-test-my-site-mobile-site-speed-tool-313003\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 mobile&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google Assistant everywhere: more dedicated buttons, expansion on lower-end phones&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/03\/google-assistant4-1920-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-assistant-everywhere-more-dedicated-buttons-expansion-on-lower-end-phones-312956\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 mobile&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Why one marketer thinks smart speakers have their work cut out for them&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2017\/01\/amazon-echo-alexa-hardware2-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/why-one-marketer-thinks-smart-speakers-have-their-work-cut-out-for-them-309707\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail4 mobile&#039;);\&quot;&quot;}]}"><a href="/library/channel/mobile" onClick="ga('send','event','navigation','read','channel mobile');">Mobile</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li><li data-channel-json="{&quot;id&quot;:&quot;local&quot;,&quot;title&quot;:&quot;Local&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/local&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel local');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/local\&quot; onClick=\&quot;ga('send','event','navigation','read','channel local');\&quot;&gt;All Local&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','google maps');\&quot;&gt;Google Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/microsoft\/microsoft-bing-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','bing maps');\&quot;&gt;Bing Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-engines\/search-engines-maps-local-search-engines\&quot; onClick=\&quot;ga('send','event','navigation','read','local search engines');\&quot;&gt;Local Search Engines&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/how-to\/how-to-local-search-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','how to local search marketing');\&quot;&gt;How To Guides: Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/buyers-guides\/enterprise-local-marketing-automation-tools\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guide local automation 2014 dmd');\&quot;&gt;Buyers Guide: Local Automation&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;What do the symbols mean in Google\u2019s Map Pack and Local Finder?&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/03\/image6-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/what-do-the-symbols-mean-in-googles-map-pack-and-local-finder-314295\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 local&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;SMX Overtime: The new realities of local search&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/03\/smx-overtime-damian-rollison-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/smx-overtime-the-new-realities-of-local-search-314237\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 local&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Waze conquers &amp;#8216;digital dark zone&amp;#8217; with in-car, out-of-home ad coordination&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/10\/waze-traffic-app-mobile-car-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/waze-conquers-digital-dark-zone-with-in-car-out-of-home-ad-coordination-314111\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 local&#039;);\&quot;&quot;}]}"><a href="/library/channel/local" onClick="ga('send','event','navigation','read','channel local');">Local</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li><li data-channel-json="{&quot;id&quot;:&quot;retail&quot;,&quot;title&quot;:&quot;Retail&quot;,&quot;urlch&quot;:&quot;\/library\/channel\/retail&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','channel retail');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/channel\/retail\&quot; onClick=\&quot;ga('send','event','navigation','read','channel retail');\&quot;&gt;All Retail&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\/google-adwords-product-listing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','google plas');\&quot;&gt;Google PLAs&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-ads\/search-ads-product-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','product ads');\&quot;&gt;Product Ads&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/search-engines\/search-engines-shopping-search-engines\&quot; onClick=\&quot;ga('send','event','navigation','read','shopping search engines');\&quot;&gt;Shopping Search Engines&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;http:\/\/marketingland.com\/library\/channel\/retail-channel\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland channel retail');\&quot;&gt;Retail at Marketing Land&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Learn how to manage product unavailability without hurting your SEO&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/02\/out-of-stock-ecommerce-stockbased-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/learn-how-to-manage-product-unavailability-without-hurting-your-seo-311447\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 retail&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Amazon adds customer acquisition metrics for Sponsored Brands campaigns&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2014\/08\/amazon-orange-paint-1920-250x250.png&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/amazon-adds-customer-acquisition-metrics-for-sponsored-brands-campaigns-310899\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 retail&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Leveraging Amazon search ads in a time of rapid change&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/01\/smx-east-stage-1920-cc-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/leveraging-amazon-search-ads-in-a-time-of-rapid-change-310742\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 retail&#039;);\&quot;&quot;} ]}"><a href="/library/channel/retail" onClick="ga('send','event','navigation','read','channel retail');">Retail</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li><li data-channel-json="{&quot;id&quot;:&quot;google&quot;,&quot;title&quot;:&quot;Google&quot;,&quot;urlch&quot;:&quot;\/library\/google&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','category google');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/google\&quot; onClick=\&quot;ga('send','event','navigation','read','category google');\&quot;&gt;All Google&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','google seo');\&quot;&gt;Google SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-algorithm-updates\&quot; onClick=\&quot;ga('send','event','navigation','read','google algorithm updates');\&quot;&gt;Google Algorithm Updates&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-search-console\&quot; onClick=\&quot;ga('send','event','navigation','read','google search console');\&quot;&gt;Google Search Console&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\&quot; onClick=\&quot;ga('send','event','navigation','read','google adwords');\&quot;&gt;Google Adwords&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-adwords\/google-adwords-product-listing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','google plas');\&quot;&gt;Google Adwords: PLAS&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','google maps');\&quot;&gt;Google Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/google\/google-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','google mobile');\&quot;&gt;Google Mobile Search&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Google launches News Initiative subscriptions lab for publishers&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2015\/11\/google-news-2015f-ss-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-launches-news-initiative-subscriptions-lab-for-publishers-314291\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 google&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Patent suggests how CTR, time on page could be used in search rankings (if Google did that sort of thing)&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/03\/shutterstock_1310115952-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/patent-suggests-how-ctr-time-on-page-could-be-used-in-search-rankings-if-google-did-that-sort-of-thing-314281\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 google&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google hasn&amp;#8217;t supported rel=next\/prev for a while (thanks for telling us)&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/03\/shutterstock_1090196594-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-no-longer-supports-relnext-prev-314319\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 google&#039;);\&quot;&quot;}]}"><a href="/library/google" onClick="ga('send','event','navigation','read','category google');">Google</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li><li data-channel-json="{&quot;id&quot;:&quot;bing&quot;,&quot;title&quot;:&quot;Bing&quot;,&quot;urlch&quot;:&quot;\/library\/bing&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','category bing');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\/bing\&quot; onClick=\&quot;ga('send','event','navigation','read','category bing');\&quot;&gt;All Bing&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-seo\&quot; onClick=\&quot;ga('send','event','navigation','read','bing seo');\&quot;&gt;Bing SEO&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-webmaster-tools\&quot; onClick=\&quot;ga('send','event','navigation','read','bing webmaster tools');\&quot;&gt;Bing Webmaster Tools&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-ads\&quot; onClick=\&quot;ga('send','event','navigation','read','bing ads');\&quot;&gt;Bing Ads&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-maps-local\&quot; onClick=\&quot;ga('send','event','navigation','read','bing maps');\&quot;&gt;Bing Maps &amp; Local Search&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/bing\/bing-mobile\&quot; onClick=\&quot;ga('send','event','navigation','read','bing mobile');\&quot;&gt;Bing Mobile&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;Bing upgrades text-to-speech, expands intelligent answers, improves visual search&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2016\/06\/bing-logo-woodsign2-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/bing-upgrades-text-to-speech-expands-intelligent-answers-improves-visual-search-314283\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 bing&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;LinkedIn taps Bing search data for interest targeting&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2014\/07\/linkedin-building2-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/linkedin-taps-bing-search-data-for-interest-targeting-314274\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 bing&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Bing Ads Editor releases updates to make Google Ads imports faster, easier&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2019\/03\/bae-google-ads-import-options-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/bing-ads-editor-releases-updates-to-make-google-ads-imports-faster-easier-314197\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 bing&#039;);\&quot;&quot;}]}"><a href="/library/bing" onClick="ga('send','event','navigation','read','category bing');">Bing</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li><li data-channel-json="{&quot;id&quot;:&quot;social&quot;,&quot;title&quot;:&quot;Social&quot;,&quot;urlch&quot;:&quot;\/guide\/what-is-social-media-marketing&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','what is social media marketing');\&quot;&quot;,&quot;sections&quot;:[],&quot;features&quot;:[{&quot;title&quot;:&quot;Social Media News @ Marketing Land&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/Social-Media-Icons-keyboard-ss-250.jpg&quot;,&quot;url&quot;:&quot;http:\/\/marketingland.com\/library\/channel\/social-media-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland channel social');\&quot;&quot;},{&quot;title&quot;:&quot; Buyer&#039;s Guide: Content Marketing Tools&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/buyers-guide-content-marketing-250x250.jpg&quot;,&quot;url&quot;:&quot;\/buyers-guides\/content-marketing-tools\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;buyers guides content marketing tools dmd&#039;);\&quot;&quot;},{&quot;title&quot;:&quot;Buyers Guide: Social Media Management&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/Marketers-Guide-to-Social-Media-Management-Platforms-250px.jpg&quot;,&quot;url&quot;:&quot;http:\/\/marketingland.com\/buyers-guides\/enterprise-social-media-management-software-a-buyers-guide\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guides enterprise social media software  dmd');\&quot;&quot;},{&quot;title&quot;:&quot;What Is Social Media Marketing?&quot;,&quot;img&quot;:&quot;\/figz\/wp-content\/themes\/searchengineland\/img\/header\/what-is-social-media-marketing-ss-250.jpg&quot;,&quot;url&quot;:&quot;\/guide\/what-is-social-media-marketing\&quot; onClick=\&quot;ga('send','event','navigation','read','what is social media marketing');\&quot;&quot;}]}"><a href="/guide/what-is-social-media-marketing" onClick="ga('send','event','navigation','read','channel social');">Social</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li><li data-channel-json="{&quot;id&quot;:&quot;more&quot;,&quot;title&quot;:&quot;More&quot;,&quot;urlch&quot;:&quot;\/library&quot;,&quot;tracking&quot;:&quot;onClick=\&quot;ga('send','event','navigation','read','more');\&quot;&quot;,&quot;sections&quot;:[&quot;&lt;a href=\&quot;\/library\&quot; onClick=\&quot;ga('send','event','navigation','read','all topics');\&quot;&gt;All Topics&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/awards\&quot; onClick=\&quot;ga('send','event','navigation','read','awards');\&quot;&gt;Search Engine Land Awards&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/library\/channel\/industry\&quot; onClick=\&quot;ga('send','event','navigation','read','search industry');\&quot;&gt;Search Industry&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/newsletters\&quot; onClick=\&quot;ga('send','event','navigation','read','newsletters');\&quot;&gt;Newsletters&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/buyers-guides\&quot; onClick=\&quot;ga('send','event','navigation','read','buyers guides');\&quot;&gt;Buyers Guides&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;\/events\&quot; onClick=\&quot;ga('send','event','navigation','read','events');\&quot;&gt;Events&lt;\/a&gt;&quot;,&quot;&lt;a href=\&quot;http:\/\/marketingland.com\&quot; onClick=\&quot;ga('send','event','navigation','read','marketingland');\&quot;&gt;More at Marketing Land&lt;\/a&gt;&quot;],&quot;features&quot;:[{&quot;title&quot;:&quot;See What\u2019s New at SMX Advanced!&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2018\/09\/smxadvanced-58-Edit-1-1-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/see-whats-new-at-smx-advanced-314277\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail1 more&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;The 5 best digital marketing courses for your digital success this year&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2016\/05\/digitalni-marketing-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/5-best-digital-marketing-courses-modern-day-marketer-2-248358\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail2 more&#039;);\&quot;&quot;}, {&quot;title&quot;:&quot;Google on the March 2019 core update: This is not the biggest update we&amp;#8217;ve released&quot;,&quot;img&quot;:&quot;https:\/\/searchengineland.com\/figz\/wp-content\/seloads\/2016\/03\/google-building-headquarters-hq-night-1920-250x250.jpg&quot;,&quot;url&quot;:&quot;https:\/\/searchengineland.com\/google-on-the-march-2019-core-update-this-is-not-the-biggest-update-weve-released-314099\&quot; onclick=\&quot;ga(&#039;send&#039;,&#039;event&#039;,&#039;navigation&#039;,&#039;read&#039;,&#039;thumbnail3 more&#039;);\&quot;&quot;}]}"><a onClick="ga('send','event','navigation','read','more');" href="/library/">More</a><span class="arrow"></span><div class="drop"><div class="contain"></div></div></li><li><a href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx&utm_content=navigation" onClick="ga('send','event','navigation','click','events');">Events</a></li><li></li><li></li><li> <a href="#"> <span class="icomoon icon-search-01"></span> </a><div class="drop"><div class="contain-small"><ul class="search"><li> <script type="text/javascript">// function ajaxsearchsubmit(form){
					//   var search = encodeURIComponent(form.w.value);
					//   document.activeElement.blur();
					//   window.location="https://search.searchengineland.com/search?w=" +search;
					//   return false;
					// }

					function noEmptySubmissions(form){

						var searchinput = encodeURIComponent(form.w.value);

						if (searchinput=="") {

							alert("The search query field cannot be empty. Please submit a query.");
							return false;

						} else {

							document.activeElement.blur(); 
							window.location = "http://search.searchengineland.com/search?w=" + search; 
							return false;

						}
					}</script> <form name="searchform" class="navbar-form navbar-left" role="search" action="//search.searchengineland.com/search" method="get" onsubmit="return noEmptySubmissions(this)"><div class="form-group"> <input type="hidden" name="asug"> <input type="text" class="form-control" placeholder="Search" name="w" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off"></div> <button type="submit" class="btn btn-default">Submit</button></form></li></ul></div></div></li><li class="pull-right"> <a href="#"><div class='sprite share-header'></div> </a><div class="drop"><div class="contain-small"><ul class="social"><li class="icons"> <a class="rss" href="http://feeds.searchengineland.com/searchengineland" onClick="ga('send','event','social icon','connect','header rss');"><div class='sprite feeds_24x24'></div></a> <a class="email" href="//searchengineland.com/newsletters" onClick="ga('send','event','signup','subscribe','header newsletter follow us');"><div class='sprite email-24x24'></div></a><a class="linkedin" href="https://www.linkedin.com/company/search-engine-land" onClick="ga('send','event','social icon','connect','header linkedin');"><div class='sprite linkedin_24x24'></div></a></li><li class="twitter"> <a href="https://twitter.com/sengineland" class="twitter-follow-button" data-show-count="true" data-lang="en" data-show-screen-name="false" onClick="ga('send', 'social', 'twitter', 'follow', 'https://searchengineland.com');">Follow</a></li><li class="facebook"> <iframe src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&#038;width&#038;layout=button_count&#038;action=like&#038;show_faces=false&#038;share=false&#038;height=21"></iframe><noscript><iframe src="about:blank" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&#038;width&#038;layout=button_count&#038;action=like&#038;show_faces=false&#038;share=false&#038;height=21"></iframe><noscript><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fsearchengineland&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21"></iframe></noscript></noscript></li></ul></div></div> </a></li><li class="pull-right"> <a href="https://www.twitter.com/sengineland"> <span class="icomoon icon-twitter-01"></span> </a></li><li class="pull-right"> <a href="http://www.facebook.com/searchengineland"> <span class="icomoon icon-facebook-01"></span> </a></li><li class="pull-right"> <a href="#"> SUBSCRIBE </a><div class="drop"><div class="contain-small"><ul class="search"><li> <script src="//app-sj02.marketo.com/js/forms2/js/forms2.min.js" data-cfasync="false"></script> <form id="mktoForm_5691"></form> <script>MktoForms2.loadForm("//app-sj02.marketo.com", "727-ZQE-044", 5691,
											function(form) {
												form.onSuccess(function(form,thankYouUrl){
												ga('send','event','signup','subscribe','header scap hover');
        							});
    								});</script> </li></ul></div></div></li></ul></div></div><div class="header-top hidden-md hidden-sm"><div class="header-top-inner"><div class="branding hidden-xs"><h2><a href="https://searchengineland.com">Search Engine Land</a></h2></div><div class="branding hidden-lg hidden-mg hidden-sm"> <a href="https://searchengineland.com" onClick="ga('send','event','internal','click','header logo');"> <img class="phone-logo" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block.svg" alt="Search Engine Land"><noscript><img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-block.svg" alt="Search Engine Land" /></noscript> </a></div><div class="story hidden-xs"> <a href="https://searchengineland.com/analyst-8-billion-voice-assistants-by-2023-312035" onClick="ga('send','event','internal','read','header promo1');"> <span class="image" style="background-image:url('https://searchengineland.com/figz/wp-content/seloads/2019/02/connected-assistants-70x70.png');"></span> </a><div class="headline"><h3 class="facebook">8 billion voice assistants by 2023.</h3><h2><a href="https://searchengineland.com/analyst-8-billion-voice-assistants-by-2023-312035" rel="bookmark" onClick="ga('send','event','internal','read','header promo1');">What does that mean?</a></h2></div></div><div class="story hidden-xs"> <a href="https://searchengineland.com/heres-a-new-script-to-find-the-best-text-for-new-ads-using-an-n-gram-analysis-312279" onClick="ga('send','event','internal','read','header promo2');"> <span class="image" style="background-image:url('https://searchengineland.com/figz/wp-content/seloads/2019/02/fred-vallaeys-ad-n-gram-handout-70x70.png');"></span> </a><div class="headline"><h3 class="comments">Find the best new text ads</h3><h2><a href="https://searchengineland.com/heres-a-new-script-to-find-the-best-text-for-new-ads-using-an-n-gram-analysis-312279" rel="bookmark" onClick="ga('send','event','internal','read','header promo2');">Here's a script to employ.</a></h2></div></div><div class="story hidden-xs"> <a href="https://marketinglandevents.com/smx/advanced?utm_source=sel&utm_medium=textlink&utm_content=events+tile" onClick="ga('send','event','internal','read','header promo3');"> <span class="image" style="background-image:url('https://searchengineland.com/images/smx-advanced-2019.jpg');"></span> </a><div class="headline"><h3 class="comments">Events</h3><h2><a href="https://marketinglandevents.com/smx/advanced?utm_source=sel&utm_medium=textlink&utm_content=events+tile" rel="bookmark" onClick="ga('send','event','internal','read','header promo3');">Join us at SMX Advanced!</a></h2></div></div></div></div></div></header><div class="phone-nav-wrap container-fluid"><div class="row"><div class="hidden-lg hidden-md hidden-sm sidebar-offcanvas sidebar"><ul class="nav"><li><a href="https://searchengineland.com/library/channel/seo" onClick="ga('send','event','navigation','read','channel seo');">SEO</a></li><li><a href="https://searchengineland.com/library/channel/sem" onClick="ga('send','event','navigation','read','channel sem');">SEM</a></li><li><a href="https://searchengineland.com/library/channel/mobile" onClick="ga('send','event','navigation','read','channel mobile');">Mobile</a></li><li><a href="https://searchengineland.com/library/channel/local" onClick="ga('send','event','navigation','read','channel local');">Local</a></li><li><a href="https://searchengineland.com/library/channel/retail" onClick="ga('send','event','navigation','read','channel retail');">Retail</a></li><li><a href="https://searchengineland.com/library/google" onClick="ga('send','event','navigation','read','category google');">Google</a></li><li><a href="https://searchengineland.com/library/bing" onClick="ga('send','event','navigation','read','category bing');">Bing</a></li><li><a href="https://searchengineland.com/guide/what-is-social-media-marketing" onClick="ga('send','event','navigation','read','channel social');">Social</a></li><li><a href="https://searchengineland.com/newsletters" onClick="ga('send','event','navigation','read','newsletters');">Newsletters</a></li><li><a href="https://searchengineland.com" onClick="ga('send','event','navigation','read','home');">Home</a></li><li><div class="drop"><div class="contain"><ul class="search"><li><form class="navbar-form navbar-left" role="search" action="//search.searchengineland.com/search" method="GET" onsubmit="return ajaxsearchsubmit(this)"><div class="form-group"> <input type="hidden" name="asug"> <input type="text" class="form-control" placeholder="Search" name="w" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off"></div> <button type="submit" class="btn btn-default">Submit</button></form></li></ul></div></div></li></ul></div></div></div><div class="main-container-wrap"><script src="//app-sj02.marketo.com/js/forms2/js/forms2.min.js" defer></script> <script>MktoForms2.whenReady(function(form) {
			form.onSuccess(function(form,thankYouUrl){
          ga('send','event','signup','subscribe','article scap');
        });
	});</script> <div class="container-fluid"><div id="leaderboard"><div class="advertise-leaderboard advertise-728x90"><div id="div-gpt-ad-ch-content-leaderboard" class="leaderboard-wide"><script type="text/javascript">googletag.cmd.push(function(){googletag.display("div-gpt-ad-ch-content-leaderboard");});</script></div></div></div><div id="adSpacer"></div><div class="content full-width-header col-lg-12 col-md-12 col-sm-12"><article class="article-content"><div class="story-box sharing_controls_startpoint_fixed"><div class="channel"> <a href="/library/channel/content">Content</a></div><div class="hidden-xs hidden-sm"><div class="panel"><div class="panel-body" style="padding-bottom:0px!important;"><p>Sign up for our NEW daily brief, your #1 source for need-to-know search marketing news.</p><form class="mktoForm_5685" data-formId="5685" data-formInstance="one"></form><p style="font-size: 12px !important; color: gray !important;"><i>Note: By submitting this form, you agree to Third Door Media's <a href="https://thirddoormedia.com/terms/">terms</a>. We respect your <a href="https://thirddoormedia.com/privacy/">privacy</a>.</i></p></div></div></div> <br/><h1 itemprop="headline">Google launches News Initiative subscriptions lab for publishers</h1><h2 class="subhead" itemprop="alternativeHeadline">The company also announced new fact-checking tools and other efforts to stop the spread of 'misinformation.'</h2><div class="dateline"> <a href="https://searchengineland.com/author/greg-sterling" title="Posts by Greg Sterling" rel="author">Greg Sterling</a> on March 21, 2019 at 10:51 am</div><div class="ad hidden-lg hidden-md hidden-sm" style="text-align: center; margin-bottom: 10px;"><div id="div-gpt-ad-ch-content-mobilecube1"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-ch-content-mobilecube1"); });</script></div></div><section
class="sharing_controls"
data-twitter-handle="@sengineland"
data-linkedin-source="Search Engine Land"
data-email-subject="A link from Search Engine Land"
data-email-body="Hi,[newline][newline]I've shared a link from Search Engine Land.[newline][newline][title]:[newline][shortlink][newline]"
data-permalink="https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291"
data-shortlink=""
data-featured-image="#insert-image-url"
data-full-title="Google launches News Initiative subscriptions lab for publishers"
data-abbreviated-title="Google launches News Initiative subscriptions lab for publishers"
data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
data-sticky-endpoint-selector="footer"
data-content-startpoint-selector=".sharing_controls_startpoint_content"
data-content-endpoint-selector=".sharing_controls_endpoint_content"><ul><li data-id="twitter" class="twitter"><i class="icon-twitter-01" onclick="ga('send', 'social', 'twitter', 'share', 'https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291');"></i></li><li data-id="facebook" class="facebook"><i class="icon-facebook-01" onclick="ga('send', 'social', 'facebook', 'share', 'https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291');"></i></li><li data-id="linkedin" class="linkedin"><i class="icon-linkedin-01" onclick="ga('send', 'social', 'linkedin', 'share', 'https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291');"></i></li><li data-id="more" class="more"><span>More</span></li><li data-id="email" class="email after_more_button"><i class="icon-email-01" onclick="ga('send', 'social', 'email', 'share', 'https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291');"></i></li><li data-id="tumblr" class="tumblr after_more_button"><i class="icon-tumblr-01" onclick="ga('send', 'social', 'tumblr', 'share', 'https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291');"></i></li><li data-id="reddit" class="reddit after_more_button"><i class="icon-reddit-01" onclick="ga('send', 'social', 'reddit', 'share', 'https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291');"></i></li><li data-id="buffer" class="buffer after_more_button"><i class="icon-buffer-01" onclick="ga('send', 'social', 'buffer', 'share', 'https://searchengineland.com/google-launches-news-initiative-subscriptions-lab-for-publishers-314291');"></i></li></ul></section><div itemprop="articleBody" class="body-content"><div class="sharing_content_channel"><div class="sharing_controls_startpoint_content"></div></div><p>The Google News Initiative (GNI) is one year old. In a blog <a href="https://www.blog.google/outreach-initiatives/google-news-initiative/google-news-initiative-one-year/">post</a> Wednesday, Google News VP Richard Gingras detailed the company&#8217;s efforts to support journalism and combat the spread of disinformation.</p><p>This anniversary comes against the backdrop of ongoing controversy. Most recently, YouTube (and Facebook) were criticized for not acting more decisively to stop the spread of hate speech in the wake of the recent New Zealand killings. GNI&#8217;s birthday celebration also occurs in the context of <a href="https://searchengineland.com/google-lobs-invective-at-eu-copyright-directive-313376">new copyright rules in Europe</a> that seek to generate more revenue for media publications from licensing fees from news aggregators.</p><p><strong>Helping publishers with subscriptions.</strong> As digital advertising (often sold and served through Google) has failed to sustain many publishers, more have turned to subscriptions. And last year Google <a href="https://searchengineland.com/google-news-initiative-kicks-off-subscribe-google-efforts-294624">introduced</a> &#8220;Subscribe with Google,&#8221; a streamlined process designed to attract Google users who have payment cards on file. Google sign-in credentials are used as the publications&#8217; login information; publishers receive the subscriber information.</p><p>Google&#8217;s Gingras said that roughly &#8220;50 partners from 19 countries have signed up to implement Subscribe with Google and publishers like The Washington Post, the Financial Times, Folha de S. Paulo and Nine Publishing are using the product.&#8221; The company is also testing a contribution- or membership-based payment scenario.</p> <img class="aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://storage.googleapis.com/gweb-uniblog-publish-prod/original_images/Contribution_News_GoogleAccount.gif" alt="Contribution_News_GoogleAccount.gif" width="473" height="664" /><noscript><img class="aligncenter" src="https://storage.googleapis.com/gweb-uniblog-publish-prod/original_images/Contribution_News_GoogleAccount.gif" alt="Contribution_News_GoogleAccount.gif" width="473" height="664" /></noscript><p>He also discussed a new effort called the GNI Digital Subs Lab, which seeks to help publishers in North America and Latin America &#8220;transform their approach to digital subscriptions.&#8221; It&#8217;s <a href="https://www.blog.google/outreach-initiatives/google-news-initiative/gni-subscriptions-lab-invigorating-business-model-news/">intended</a> to create sustainable business models for publishers.</p><p><strong>Combating misinformation.</strong> The post also recounts numerous steps taken to stop the spread of misinformation. Gingras said, &#8220;We’ve partnered with the International Fact Check Network and dozens of newsrooms worldwide to quell the spread of misinformation, especially during key times like elections. We’ve supported initiatives like Verificado in Mexico, Comprova in Brazil, CekFakta in Indonesia, FactCheckEU and the journalist training network in India.&#8221; He listed several other, similar efforts.</p><p>Gingras then announced new tools for fact checkers: the <a href="https://toolbox.google.com/factcheck/markuptool">Fact Check Markup</a> tool and the <a href="https://toolbox.google.com/factcheck/explorer">Fact Check Explorer</a>. Neither is live yet.</p><p><strong>Spending to support publishers.</strong> In addition to the above, Google listed many of the other pro-journalism tools and initiatives it has championed or funded in the recent past:</p><ul><li>A $10 million global media literacy campaign with Google.org last year</li><li>Teen digital literacy training and programming, in conjunction with the Poynter Institute</li><li>Support for Media Veritas in Europe to promote media literacy</li><li>More than $5 million in audio innovation grants</li><li>$25 million YouTube program to help publishers develop &#8220;sustainable video operations&#8221;</li><li>The GNI Cloud program (subsidizing GSuite and Google Cloud services) for smaller publishers</li></ul><p>Finally the company <a href="https://marketingland.com/wordpress-google-team-on-new-cms-and-monetization-for-local-news-publishers-255321">touted Newspack</a>, a content management and publishing system from WordPress and Google, announced in January. It’s targeted to smaller, local news publishers that have struggled with traffic and revenue and don’t have technology resources.</p><p><strong>Why you should care.</strong> Facebook recently lamented the <a href="https://www.apnews.com/790d194cbec347149be8b598009ad1c4">lack of local news</a> to show users in many smaller and rural U.S. markets. And earlier this year the company <a href="https://apnews.com/5a70617ac06b4b65ad32dc2e4d372eed">said</a> it was investing $300 million in local journalism over the next three years.</p><p>After they effectively disintermediated news publishers and their advertisers, both Facebook and Google have come (over a period of years) to recognize the need to invest in the future of journalism or be deprived of a major source of content users care about. You could call it “enlightened self-interest.&#8221;</p><hr><div id="div-gpt-ad-ch-content-articlemodule" class="hidden-sm hidden-xs hidden-md" style="margin-top: -10px !important;"><script type="text/javascript">googletag.cmd.push(function() {googletag.display("div-gpt-ad-ch-content-articlemodule"); });</script></div> <br/><div class="about-author row"><h3>About The Author</h3><div class="information col-lg-12 col-md-12 col-sm-12"><div class="author-module"><div class="avatar"> <img class="img-responsive" src="/images/authors/GregSterling-lg.jpg"></div><div class="about"><div class="name"> <strong><a href="https://searchengineland.com/author/greg-sterling" title="Posts by Greg Sterling" rel="author">Greg Sterling</a></strong></div><div class="twitter"> <iframe id="twitter-widget-0" src="about:blank" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 20px;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&#038;id=twitter-widget-0&#038;lang=en&#038;screen_name=gsterling&#038;show_count=true&#038;show_screen_name=true&#038;size=m"></iframe><noscript><iframe id="twitter-widget-0" src="http://platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&amp;id=twitter-widget-0&amp;lang=en&amp;screen_name=gsterling&amp;show_count=true&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 20px;"></iframe></noscript></div> Greg Sterling is a Contributing Editor at Search Engine Land. He writes a personal blog, <a target="_blank" rel="nofollow"  href="http://screenwerk.com/" rel="nofollow">Screenwerk</a>, about connecting the dots between digital media and real-world consumer behavior. He is also VP of Strategy and Insights for the Local Search Association. Follow him on <a target="_blank" rel="nofollow"  href="http://twitter.com/gsterling">Twitter</a> or find him at <a target="_blank" rel="nofollow"  href="https://plus.google.com/+GregSterling/posts">Google+</a>.</div></div></div></div><div class="related row hidden-xs"><div class="secondary topics col-lg-12 hidden-xs"><h3>Related Topics</h3> <a href="https://searchengineland.com/library/channel/content">Channel: Content</a><a href="https://searchengineland.com/library/google">Google</a><a href="https://searchengineland.com/library/google/google-news">Google: News</a></div></div></div><div class="hidden-md hidden-lg"><div class="panel"><div class="panel-body" style="padding-bottom:0px!important;"><p>Sign up for our NEW daily brief, your #1 source for need-to-know search marketing news.</p><form class="mktoForm_5685" data-formId="5685" data-formInstance="two"></form><p style="font-size: 12px !important; color: gray !important;"><i>Note: By submitting this form, you agree to Third Door Media's <a href="https://thirddoormedia.com/terms/">terms</a>. We respect your <a href="https://thirddoormedia.com/privacy/">privacy</a>.</i></p></div></div></div> <br/><div><h3>We're listening.</h3><p>Have something to say about this article? Share it with us on <a href="https://www.facebook.com/searchengineland">Facebook</a>, <a href="https://twitter.com/sengineland">Twitter</a> or our <a href="https://www.linkedin.com/grp/home?gid=53266">LinkedIn Group</a>.</p></div></div> <script type="text/javascript">ga('send', 'pageview', {
								'dimension1': 'Channel: Content',
								'dimension2': 'Google,',
								'dimension3': 'Greg Sterling',
								'dimension4': '',
								'dimension5': '2019-03-21 10:51:36'
							});</script> </article><aside class="right-rail"><div class="right-rail-content"><div class="events row mb2"><div><h3>Attend Our Conferences</h3><a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text"> <img class="img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://marketingland.com/images/partners/smxlogo_270x130.png" alt="" /><noscript><img src="http://marketingland.com/images/partners/smxlogo_270x130.png" class="img-responsive" alt="" /></noscript> </a><p>April 2-3, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://smxmuenchen.de/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX Munich</a></p><p>May 21-22, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://marketinglandevents.com/smx/london/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX London</a></p><p>June 3-5, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/advanced/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX Advanced</a></p><p>June 12-13, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://smxfrance.com/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX Paris</a></p><p>Sept 30 - Oct 1, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://smxadvanced.eu?utm_source=ml&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX Advanced Europe</a></p><p>November 13-14, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/east/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text" style="text-decoration: underline;">SMX East</a></p> <a id="smxModalOpen" onclick="ga('send','event','promo','click','sidebar martech conference video');"> <img class="img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/placeholder/article/smx-vid-right-rail-650x255.png" alt="" /><noscript><img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/placeholder/article/smx-vid-right-rail-650x255.png" class="img-responsive" alt="" /></noscript> </a><div id="smxModal" class="modal"><div class="modal-content" style="background-color:#1C57A4;"><div class="modal-header"> <span class="smxClose">&times;</span></div><div class="modal-body"><center> <iframe id="smxYouTubePlayer" width="480" height="270" src="" data-src="https://www.youtube.com/embed/tyEAcmeJ7FY" frameborder="0" allowfullscreen></iframe><h3 style="padding-top: 8px !important;color:#fff;"> <a href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=standunit&utm_campaign=smx-video" target="_blank" style="color: #fff;" onclick="ga('send','event','video landing page','click','smx');">Attend SMX - Click Here</a></h3></center></div><div class="modal-footer"> <br></div></div></div> <a target="_blank" href="http://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+button" class="btn btn-primary" role="button" onclick="ga('send','event','promo','click','sidebar smx');">Learn More About Our SMX Events</a><br><br><a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="http://www.martechconf.com/?utm_source=sel&utm_medium=textlink&utm_campaign=martech+home&utm_content=standunit+logo"> <img class="img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://marketingland.com/images/mt-logo-updated.png" alt="" /><noscript><img src="http://marketingland.com/images/mt-logo-updated.png" class="img-responsive" alt="" /></noscript> </a><p>Gain new strategies and insights at the intersection of marketing, technology, and management. Our next conference will be held:</p><p>April 3-5, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/west/?utm_source=sel&utm_medium=textlink&utm_campaign=mt+west+2019&utm_content=standunit" style="text-decoration: underline;">San Jose</a></p><p>September 16-18, 2019: <a target="_blank" onclick="ga('send','event','promo','click','sidebar martech conference');" href="https://martechconf.com/east/?utm_source=sel&utm_medium=textlink&utm_campaign=mt+east+2018&utm_content=standunit" style="text-decoration: underline;">Boston</a></p> <a id="mtModalOpen" onclick="ga('send','event','promo','click','sidebar martech conference video');"> <img class="img-responsive" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/placeholder/article/video_mtc_650x320_v3.png" alt="" /><noscript><img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/placeholder/article/video_mtc_650x320_v3.png" class="img-responsive" alt="" /></noscript> </a><div id="mtModal" class="modal"><div class="modal-content" style="background-color:#f1824e;"><div class="modal-header"> <span class="mtClose">&times;</span></div><div class="modal-body"><center> <div class="rll-youtube-player" data-id="NZPy7DufQ5E" data-query=""></div><noscript><iframe id="mtYouTubePlayer" width="480" height="270" src="//www.youtube.com/embed/NZPy7DufQ5E" frameborder="0" allowfullscreen></iframe></noscript><h3 style="margin-top: 8px !important;"> <a href="http://martechconf.com/?utm_source=sel&utm_medium=standunit&utm_campaign=martech-video" target="_blank" style="color: #fff;" onclick="ga('send','event','video landing page','click','martech');">Attend MarTech - Click Here</a></h3></center></div><div class="modal-footer"> <br></div></div></div></div><a target="_blank" href="http://martechconf.com/?utm_source=sel&utm_medium=textlink&utm_campaign=mt+home&utm_content=standunit+text" class="btn btn-primary" role="button" onclick="ga('send','event','promo','click','sidebar martech');">Learn More About Our MarTech Events</a></div><div class="dmd row"><div><h3>White Papers</h3><ul><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/OMN_1903_GoogShopng_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">N-Grams: The Path to Effective Keyword Targeting in Google Shopping</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/INV_1901_TheAgeOfAI_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">What Customers Expect in the Age of AI</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/SHA_1902_QualContMkg_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">Mission Possible: Quality Content Marketing</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/QMD_1903_WastGoogAd_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">Are You Wasting Money on Google Ads?</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/CTM_1903_FindSucces_landingpage.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd whitepaper');">Finding Success With Attribution and Call Tracking</a></li></ul></div> <a target="_blank" href="http://digitalmarketingdepot.com/library/white-papers" class="btn btn-primary dmd-assets-btn" role="button" onclick="ga('send','event','promo','click','sidebar dmd whitepaper');">See More Whitepapers</a></div><div class="dmd row"><div><h3>Webinars</h3><ul><li><a rel="nofollow" href="https://event.on24.com/wcc/r/1959234/DC030CF53FE8A548C07701E7274F247A?partnerref=dmdhome" title="Date of Webninar: 2019-04-09" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd webcast');">Build Brand Authenticity Using Customer Generated Content</a></li><li><a rel="nofollow" href="https://event.on24.com/wcc/r/1951983/12F7B3908642DB0FD4DAC2ABC463D8D4?partnerref=dmdhome" title="Date of Webninar: 2019-03-26" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd webcast');">5 Steps for Competing with Digital Goliaths</a></li><li><a rel="nofollow" href=" https://event.on24.com/wcc/r/1946695/E14B924A64D4BBBE223FF058BD88FB58?partnerref=dmdhome" title="Date of Webninar: 2019-04-04" onclick="ga('send', 'event', 'promo', 'click', 'sidebar dmd webcast');">Let Customer Reviews Drive Your Conversions</a></li></ul></div> <a target="_blank" href="http://digitalmarketingdepot.com/library/webinars" class="btn btn-primary dmd-assets-btn" role="button" onclick="ga('send','event','promo','click','sidebar dmd webinars');">See More Webinars</a></div><div class="dmd row"><div><h3>Research Reports</h3><ul><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1602_B2BMrkgAuto_landingpage_mtt.html?utm_source=sel&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">B2B Marketing Automation Platforms</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1805_ABMTReport_landingpage_mtt.html?utm_source=tdm&utm_medium=textlink&utm_campaign=sidebar" onClick="ga('send','event','promo','click','sidebar dmd research');">Account-Based Marketing Tools</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1512_SEOPlatfrm_landingpageMTT.html?utm_source=sel&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Enterprise SEO Platforms</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1510_CallAnlytc_landingpagebuyersguide.html?utm_source=sel&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Call Analytics Platforms</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1602_PaidMediaR_landingpagebuersguide.html?utm_source=tdm&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Paid Media Campaign Management Platforms</a></li><li><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_1508_LocMkgAuto_landingpage_mtt.html?utm_source=sel&utm_medium=textlink&utm_campaign=sidebar" onclick="ga('send','event','promo','click','sidebar dmd research');">Local Marketing Automation Tools</a></li></ul></div> <a target="_blank" href="http://digitalmarketingdepot.com/library/research" class="btn btn-primary dmd-assets-btn" role="button" onclick="ga('send','event','promo','click','sidebar buyers guides');">See More Research</a></div><div class="e-solutions row"><div><h3>Search Engine Land’s Guide To SEO</h3> <a href="https://searchengineland.com/guide/seo?utm_source=sel&utm_medium=display&utm_campaign=seoguide&utm_content=300x481-science" onclick="ga('send','event','internal','read','sidebar seo guide');"><img src="/images/seogd_300x481_a.jpg" alt="Search Engine Land’s Guide To SEO" width="300" height="481" border="0"></a></div></div></div></aside></div></div></div><footer class="site-footer"><div class="subscribe row"><div class="footer-inner"><div class="col-lg-3 col-md-3 col-sm-3 get"> Sign up for our NEW daily brief.</div><div class="col-lg-9 col-md-9 col-sm-9 forms"> <script defer="defer" src="//app-sj02.marketo.com/js/forms2/js/forms2.min.js"></script> <form id="mktoForm_5673"></form> <script>MktoForms2.loadForm("//app-sj02.marketo.com", "727-ZQE-044", 5673,
								function(form) {
									form.onSuccess(function(form,thankYouUrl){
									ga('send','event','signup','subscribe','footer scap');
        				});
    					});</script> </div></div></div><div class="gray row"><div class="footer-inner"><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"> <a class="logo" href="/" onClick="ga('send','event','internal','click','footer logo searchengineland');"> <img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/logo/SEL-logo.png" alt="Search Engine Land" > </a><div class="row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"> <a class="pull-left" href="https://itunes.apple.com/us/app/search-engine-land/id1015557452?ls=1&mt=8" onClick="ga('send','event','promo','click','footer sel app');"> <img style="margin: 0px 0px 10px 14px;" src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/black-badge-appstore.png" alt="Download the Search Engine Land app on iTunes"> </a> <a class="pull-left" href="https://play.google.com/store/apps/details?id=com.thirddoormedia.searchengineland" onClick="ga('send','event','promo','click','footer sel app');"> <img style="margin-left: 14px;" src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/black-google-play-badge.png" alt="Download the Search Engine Land App on Google Play"> </a></div></div></div><div class="col-lg-6 col-md-6 col-sm-6 col-xs-12"><h3>Follow Us</h3> <a href="https://www.facebook.com/searchengineland" rel="me" onClick="ga('send','event','social','connect','footer facebook');"><img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/facebook.jpg"></a> <a href="https://twitter.com/sengineland" onClick="ga('send','event','social','connect','footer twitter');"><img src="https://searchengineland.com/figz/wp-content/themes/searchengineland/img/icons/twitter.jpg"></a></ul></div></div><div class="copyright"><p> &copy; 2019 Third Door Media, Inc. All rights reserved.</p></div></div></footer></div></div> <script type="text/javascript" defer="defer" src="https://searchengineland.com/js/ga_social_tracking.js"></script>  <script defer="defer" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53e918f660794f37"></script> <script type="text/javascript">var addthis_config = { data_ga_property: 'UA-944695-1', data_track_clickback: true, data_ga_social: true };</script> <script type="text/javascript">var addthis_share = {
	passthrough : {
			twitter: {
				via: "sengineland"
			}
		},
     url_transforms : {
          shorten: {
               twitter: 'bitly',
			   facebook: 'bitly',
			   linkedin: 'bitly',
			   google_plusone_share: 'bitly'
          }
     },
     shorteners : {
          bitly : {}
     }
}</script>  <script type="text/javascript" charset="utf-8">window.twttr = (function (d,s,id) {
     var t, js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
     js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
     return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
   }(document, "script", "twitter-wjs"));

   twttr.ready(function(twttr) {
       _ga.trackTwitter();
   });</script> <div id="fb-root"></div> <script>window.fbAsyncInit = function() {
      	FB.init({appId: '108479729193136', status: true, cookie: true, version: 'v2.8',
				 xfbml: true});
      _ga.trackFacebook();
    };

    // Load the SDK

(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://searchengineland.com/figz/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/platform.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script>  <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0026/4062.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script>  <script type="text/javascript" charset="utf-8">var ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";var asset_host=(("https:"==document.location.protocol)?"https":"http")+'://d2j3qa5nc37287.cloudfront.net/';(function() {var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=asset_host+'coupon_code1.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();</script>  <script type="text/javascript">/* <![CDATA[ */ var google_conversion_id = 1041060991;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true; /* ]]> */</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" defer></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1041060991/?guid=ON&amp;script=0"/></div> </noscript> <script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5681447"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5681447&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" /></noscript> <script type="text/javascript">(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('727-ZQE-044');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();</script>  <script data-minify="1" type='text/javascript' defer="defer" src='https://searchengineland.com/figz/wp-content/cache/min/1/figz/wp-content/themes/searchengineland/js/script-f3ae0e72534be81616061baa92f2335c.js'></script> <script data-minify="1" type='text/javascript' defer="defer" src='https://searchengineland.com/figz/wp-content/cache/min/1/figz/wp-content/themes/searchengineland/js/custom-96b0f26c59169391ec0cef204bbc8104.js'></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://searchengineland.com/figz/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://searchengineland.com/figz/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 100,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );

	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };

	observer.observe(b, config);
}, false);</script> <script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>  <script data-minify="1" type="text/javascript" defer="defer" src="https://searchengineland.com/figz/wp-content/cache/min/1/figz/wp-content/themes/searchengineland/js/modules/sharing_controls-3c29c7f8f82c346646e8735974d3ec9e.js"></script> <link href="https://fonts.googleapis.com/css?family=Oswald:300,400,700" rel="stylesheet" type="text/css"><div class="center"><h5 class="bg-success" id="adb-not-enabled" style="display: none;"></h5><h5 class="bg-danger" id="adb-enabled" style="display: none;"></h5></div> <script data-minify="1" src="https://searchengineland.com/figz/wp-content/cache/min/1/figz/wp-content/themes/searchengineland/js/modules/checkdetection-b24b15246d98ffac456f5eaf3c4d5bba.js" defer></script> <script>// Configure the adblock detector
	(function(){
		var enabledEl = document.getElementById('adb-enabled');
		var disabledEl = document.getElementById('adb-not-enabled');
		function adBlockDetected() {
			enabledEl.style.display = 'block';
			disabledEl.style.display = 'none';
		}
		function adBlockNotDetected() {
			disabledEl.style.display = 'block';
			enabledEl.style.display = 'none';
		}

		if(typeof window.adblockDetector === 'undefined') {
			adBlockDetected();
		} else {
			window.adblockDetector.init(
				{
					debug: true,
					found: function(){
						adBlockDetected();
						//console.log('Adblock detected');
					},
					notFound: function(){
						adBlockNotDetected();
						//console.log('Adblock not detected');
					}
				}
			);
		}
	}());</script> <script data-minify="1" src="https://searchengineland.com/figz/wp-content/cache/min/1/figz/wp-content/themes/searchengineland/js/modules/collapse-d60909a930b62321956f1e0841726000.js" defer></script> <script data-minify="1" src="https://searchengineland.com/figz/wp-content/cache/min/1/figz/wp-content/themes/searchengineland/js/modules/transition-d5e16a9dcbbfaf4fb2017b7142008e2f.js" defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1553182960 -->