<!DOCTYPE html>
<html lang="en">
	<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
		<!-- Required meta tags -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
		<title>Google Ads label is now a bold black text Sponsored label</title><style id="rocket-critical-css">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</style>
		<meta property="fb:app_id" content="108479729193136" />
		<meta property="fb:admins" content="684476602, 1269303818, 679476803, 549118759"/>
		<meta property="twitter:account_id" content="1059801" />
		<meta name="twitter:card" content="app">
		<meta name="twitter:site" content="@sengineland">
		<meta name="twitter:app:country" content="US">
		<meta name="twitter:app:name:iphone" content="Search Engine Land">
		<meta name="twitter:app:id:iphone" content="1015557452">
		<meta name="twitter:app:name:ipad" content="Search Engine Land">
		<meta name="twitter:app:id:ipad" content="1015557452">
		<meta name="twitter:app:name:googleplay" content="Search Engine Land">
		<meta name="twitter:app:id:googleplay" content="com.thirddoormedia.searchengineland">
		<meta name="google-site-verification" content="c9app5XVp8lVmCyt-cHaPGOrTdwfrBbZW6HoZeH7Rnc" />
					<meta property="fb:page_id" content="7138936668" />
		
		<meta name="news_keywords" content="">
<meta itemprop="description" content="Google said this it to make the ad label more distinguishable from the organic search results.">
	<meta itemprop="datePublished" content="2022-10-14" />
	<meta itemprop="dateModified" content="2022-10-13" />
	<meta itemprop="image" content="https://searchengineland.com/wp-content/seloads/2019/10/google-ads-mobile-SS_1421447042-1920x1080-800x450.jpg" />

		<link rel="apple-touch-icon" href="https://searchengineland.com/apple-touch-icon.png">
		<link rel="shortcut icon" href="https://searchengineland.com/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Search Engine Land Feed: Get Every Post" href="https://searchengineland.com/feed" />

		<script type="rocketlazyloadscript">
				dataLayer = [];
		</script>

		<!-- Google Tag Manager -->
		<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TCJZ3LV');</script>
		<!-- End Google Tag Manager -->

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.7.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Google said this it to make the ad label more distinguishable from the organic search results." />
	<link rel="canonical" href="https://searchengineland.com/google-ads-label-is-now-a-bold-black-text-sponsored-label-388715" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Google Ads label is now a bold black text Sponsored label" />
	<meta property="og:description" content="Google said this it to make the ad label more distinguishable from the organic search results." />
	<meta property="og:url" content="https://searchengineland.com/google-ads-label-is-now-a-bold-black-text-sponsored-label-388715" />
	<meta property="og:site_name" content="Search Engine Land" />
	<meta property="article:publisher" content="https://www.facebook.com/searchengineland" />
	<meta property="article:author" content="https://www.facebook.com/barryschwartz" />
	<meta property="article:published_time" content="2022-10-14T13:00:00+00:00" />
	<meta property="article:modified_time" content="2022-10-13T19:44:51+00:00" />
	<meta property="og:image" content="https://searchengineland.com/wp-content/seloads/2019/10/google-ads-mobile-SS_1421447042-1920x1080.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Barry Schwartz" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@rustybrick" />
	<meta name="twitter:site" content="@sengineland" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Barry Schwartz" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//script.crazyegg.com' />
<link rel='dns-prefetch' href='//cdn.jst.ai' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://searchengineland.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload'   href='https://searchengineland.com/wp-content/themes/editorial-2021/css/bootstrap/bootstrap.min.css?ver=5.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/font-awesome/fontawesome.min.css?ver=1665694517' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/theme.css?ver=1665694517' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/oswald.css?ver=1665694517' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/roboto.css?ver=1665694517' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/style.css?ver=1665694517' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://searchengineland.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/jquery-1.11.0.min.js?ver=1.11.0' id='jquery-js' defer></script>
<link rel="https://api.w.org/" href="https://searchengineland.com/wp-json/" /><link rel="alternate" type="application/json" href="https://searchengineland.com/wp-json/wp/v2/posts/388715" /><link rel='shortlink' href='https://searchengineland.com/?p=388715' />
<link rel="alternate" type="application/json+oembed" href="https://searchengineland.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsearchengineland.com%2Fgoogle-ads-label-is-now-a-bold-black-text-sponsored-label-388715" />
<link rel="alternate" type="text/xml+oembed" href="https://searchengineland.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsearchengineland.com%2Fgoogle-ads-label-is-now-a-bold-black-text-sponsored-label-388715&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.1 -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
				
<script type="rocketlazyloadscript" data-minify="1" async src='https://searchengineland.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1665694517'></script>
<script type="rocketlazyloadscript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping()
		.addSize([1920, 400], [[1920, 624], [970, 250], [728, 90]])
		.addSize([1536, 400], [[1536, 499], [970, 250], [728, 90]])
		.addSize([1440, 400], [[1440, 468], [970, 250], [728, 90]])
		.addSize([1366, 350], [[1366, 444], [970, 250], [728, 90]])
		.addSize([1280, 300], [[1280, 416], [970, 250], [728, 90]])
		.addSize([970, 250], [[970, 315], [970, 250], [728, 90]])
		.addSize([768, 400], [[728, 90]])
		.addSize([470, 400], [])
		.addSize([0, 0], [])
		.build();

	var mapping2 = googletag.sizeMapping()
		.addSize([1024, 400], [[300, 250], [300, 600], [300, 481], [160, 600]])
		.addSize([768, 400], [[300, 250], [300, 600], [300, 481]])
		.addSize([470, 400], [])
		.addSize([0, 0], [])
		.build();

	var mapping3 = googletag.sizeMapping()
		.addSize([1200, 400], [[800, 440], [800, 260]])
		.addSize([0, 0], [])
		.build();

	var mapping4 = googletag.sizeMapping()
		.addSize([1024, 400], [[300, 250]])
		.addSize([768, 400], [[300, 250]])
		.addSize([0, 0], [])
		.build();

	var mapping5 = googletag.sizeMapping()
		.addSize([1024, 400], [])
		.addSize([768, 400], [])
		.addSize([470, 400], [])
		.addSize([360, 400], [[300, 250]])
		.addSize([0, 0], [[300, 250]])
		.build();
	googletag.defineSlot('/1038259/SEL_Marquee', [[1920, 624], [1536, 499], [1440, 468], [1366, 444], [1280, 416], [970, 315], [970, 250], [728, 90], [1, 1]], 'div-gpt-ad-3191538-5')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping1)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Sidebar-top', [[300,250],[300,600],[160,600]], 'div-gpt-ad-3191538-1')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping2)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Sidebar-center', [[300,250],[300,600]], 'div-gpt-ad-3191538-2')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping2)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Sidebar-lower', [[300,250],[300,600],[300,481]], 'div-gpt-ad-3191538-3')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping2)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Leaderboard', [[970,250],[728,90]], 'div-gpt-ad-3191538-6')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping1)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_End-of-Story', [[800,440],[800,260]], 'div-gpt-ad-3191538-7')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping3)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Mobile', [[300,250]], 'div-gpt-ad-3191538-8')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping5)
		.addService(googletag.pubads());
	googletag.pubads().enableLazyLoad();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().disableInitialLoad();
	googletag.enableServices();
	});
</script>

		
		<!-- Google reCaptcha v3 -->
		<style>
			div.grecaptcha-badge {display: none !important;}
		</style>
		<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?onload=onLoad&render=explicit" defer></script>

	</head>

	<body class="template-article" itemscope itemtype="http://schema.org/NewsArticle">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCJZ3LV"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div class="page-container main-outer-container">
						
<!-- START MARQUEE SPACE -->
<!-- GPT AdSlot 5 for Ad unit 'SEL_Marquee' ### Size: [[1,1]] -->
<style>
@media screen and (min-width: 969px) {
	#div-gpt-ad-3191538-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:970px;
		min-height:315px;
	}
}
@media screen and (min-width: 1279px) {
	#div-gpt-ad-3191538-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:1280px!important;
		min-height:416px!important;
	}
}
@media screen and (min-width: 1365px) {
	#div-gpt-ad-3191538-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:1366px!important;
		min-height:444px!important;
	}
}
@media screen and (min-width: 1439px) {
	#div-gpt-ad-3191538-5 {
		min-width:1440px!important;
		min-height:468px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
@media screen and (min-width: 1535px) {
	#div-gpt-ad-3191538-5 {
		min-width:1536px!important;
		min-height:499px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
@media screen and (min-width: 1919px) {
	#div-gpt-ad-3191538-5 {
		min-width:1920px!important;
		min-height:624px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
</style>
<div id='div-gpt-ad-3191538-5'>

</div>
<!-- End AdSlot 5 -->
<!-- END MARQUEE SPACE -->
			
			<header class="bg-white outer-header-container sticky-top">
	<nav class="navbar navbar-expand-lg navbar-light shadow bg-white py-1">
		<div class="container">
			<a class="navbar-brand" href="/"><img class="nav-logo ms-3 ms-md-0 pb-1" width="150" height="21"  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2021'%3E%3C/svg%3E" alt="Search Engine Land" data-lazy-src="/wp-content/themes/editorial-2021/img/logo/SEL-block-white.svg"><noscript><img class="nav-logo ms-3 ms-md-0 pb-1" width="150" height="21"  src="/wp-content/themes/editorial-2021/img/logo/SEL-block-white.svg" alt="Search Engine Land"></noscript></a>
			<div class="d-flex">
				<a class="d-block d-lg-none nav-email-icon me-3" href="/newsletters">
					<span class="fas fa-2x fa-envelope pt-1"></span>
				</a>
				<button class="navbar-toggler me-3 me-md-0" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>

			<div class="collapse navbar-collapse" id="navbarNav">

				<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-351096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-351096 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-351096" data-bs-toggle="dropdown"><span itemprop="name">SEO</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-351096">
	<li  id="menu-item-351126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351126 nav-item"><a itemprop="url" href="https://searchengineland.com/library/seo" class="dropdown-item"><span itemprop="name">> All SEO</span></a></li>
	<li  id="menu-item-351111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351111 nav-item"><a itemprop="url" href="https://searchengineland.com/guide/what-is-seo" class="dropdown-item"><span itemprop="name">> What Is SEO?</span></a></li>
	<li  id="menu-item-351101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351101 nav-item"><a itemprop="url" href="/seotable" class="dropdown-item"><span itemprop="name">> SEO Periodic Table</span></a></li>
	<li  id="menu-item-387246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-387246 nav-item"><a itemprop="url" href="https://searchengineland.com/library/google/google-algorithm-updates" class="dropdown-item"><span itemprop="name">> Google Algorithm Updates</span></a></li>
	<li  id="menu-item-351102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351102 nav-item"><a itemprop="url" href="https://searchengineland.com/library/google/google-seo" class="dropdown-item"><span itemprop="name">> Google SEO</span></a></li>
	<li  id="menu-item-351103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351103 nav-item"><a itemprop="url" href="https://searchengineland.com/library/bing/bing-seo" class="dropdown-item"><span itemprop="name">> Bing SEO</span></a></li>
</ul>
</li>
<li  id="menu-item-351097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-351097 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-351097" data-bs-toggle="dropdown"><span itemprop="name">PPC</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-351097">
	<li  id="menu-item-351127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-351127 nav-item"><a itemprop="url" href="https://searchengineland.com/library/ppc" class="dropdown-item"><span itemprop="name">> All PPC</span></a></li>
	<li  id="menu-item-351108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351108 nav-item"><a itemprop="url" href="https://searchengineland.com/guide/what-is-paid-search" class="dropdown-item"><span itemprop="name">> What is PPC?</span></a></li>
	<li  id="menu-item-351106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-351106 nav-item"><a itemprop="url" href="https://searchengineland.com/library/google/google-ads" class="dropdown-item"><span itemprop="name">> Google Ads</span></a></li>
	<li  id="menu-item-351107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351107 nav-item"><a itemprop="url" href="https://searchengineland.com/library/microsoft/microsoft-advertising" class="dropdown-item"><span itemprop="name">> Microsoft Ads</span></a></li>
	<li  id="menu-item-351105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351105 nav-item"><a itemprop="url" href="https://searchengineland.com/ppc-table" class="dropdown-item"><span itemprop="name">> The Periodic Tables of PPC</span></a></li>
</ul>
</li>
<li  id="menu-item-351099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-351099 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-351099" data-bs-toggle="dropdown"><span itemprop="name">Focuses</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-351099">
	<li  id="menu-item-351098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351098 nav-item"><a itemprop="url" href="https://searchengineland.com/library/local" class="dropdown-item"><span itemprop="name">> Local Marketing</span></a></li>
	<li  id="menu-item-351109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351109 nav-item"><a itemprop="url" href="https://searchengineland.com/library/commerce" class="dropdown-item"><span itemprop="name">> Commerce</span></a></li>
	<li  id="menu-item-351110" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-351110 nav-item"><a itemprop="url" href="https://searchengineland.com/shopify-seo-guide-how-to-increase-organic-traffic-to-your-store-334971" class="dropdown-item"><span itemprop="name">> Shopify SEO Guide</span></a></li>
	<li  id="menu-item-351114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351114 nav-item"><a itemprop="url" href="https://searchengineland.com/library/content" class="dropdown-item"><span itemprop="name">> Content Marketing</span></a></li>
	<li  id="menu-item-351116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351116 nav-item"><a itemprop="url" href="https://searchengineland.com/library/social" class="dropdown-item"><span itemprop="name">> Social Media Marketing</span></a></li>
	<li  id="menu-item-351117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351117 nav-item"><a itemprop="url" href="https://searchengineland.com/library/analytics-channel" class="dropdown-item"><span itemprop="name">> Analytics &#038; Conversion</span></a></li>
	<li  id="menu-item-376999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376999 nav-item"><a itemprop="url" href="https://searchengineland.com/library" class="dropdown-item"><span itemprop="name">> All Focuses</span></a></li>
</ul>
</li>
<li  id="menu-item-351119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351119 nav-item"><a itemprop="url" href="https://marketinglandevents.com/smx/?utm_source=sel&#038;utm_medium=textlink&#038;utm_campaign=smx&#038;utm_content=navigation" class="nav-link"><span itemprop="name">SMX</span></a></li>
<li  id="menu-item-386417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386417 nav-item"><a itemprop="url" href="https://searchengineland.com/awards" class="nav-link"><span itemprop="name">Awards</span></a></li>
<li  id="menu-item-351095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351095 nav-item"><a itemprop="url" href="https://searchengineland.com/webinars" class="nav-link"><span itemprop="name">Webinars</span></a></li>
<li  id="menu-item-351094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351094 nav-item"><a itemprop="url" href="https://searchengineland.com/intelligence-reports" class="nav-link"><span itemprop="name">Intelligence Reports</span></a></li>
<li  id="menu-item-351093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351093 nav-item"><a itemprop="url" href="https://searchengineland.com/white-papers" class="nav-link"><span itemprop="name">White Papers</span></a></li>
<li  id="menu-item-351120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-351120 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-351120" data-bs-toggle="dropdown"><span itemprop="name">About</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-351120">
	<li  id="menu-item-351121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351121 nav-item"><a itemprop="url" href="https://searchengineland.com/about" class="dropdown-item"><span itemprop="name">> About Search Engine Land</span></a></li>
	<li  id="menu-item-351122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351122 nav-item"><a itemprop="url" href="https://searchengineland.com/newsletters" class="dropdown-item"><span itemprop="name">> Newsletter</span></a></li>
	<li  id="menu-item-351123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351123 nav-item"><a itemprop="url" href="https://thirddoormedia.com" class="dropdown-item"><span itemprop="name">> Third Door Media</span></a></li>
	<li  id="menu-item-351124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351124 nav-item"><a itemprop="url" href="https://thirddoormedia.com/solutions/" class="dropdown-item"><span itemprop="name">> Advertise</span></a></li>
	<li  id="menu-item-385803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385803 nav-item"><a itemprop="url" href="https://searchengineland.com/staff" class="dropdown-item"><span itemprop="name">> Staff</span></a></li>
</ul>
</li>
</ul></div>
				<ul class="nav navbar-nav">
					<div class="d-block d-lg-none pt-3 pt-lg-0">
						<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>					</div>
				</ul>

			</div>


			
			<div class="nav-subscribe nav-item d-none d-xl-block">
				
<form id="nlh1" class="d-flex align-items-center" action="/_lib/process/process-mkto-api.php" method="POST">
	<input type="hidden" name="formid" value="13376" />
	<input type="hidden" name="programid" value="1121">
	<input type="hidden" name="SEL_Sign_Up" value="Navbar Newsletter Form">
	<input type="hidden" name="utmMedium" value="" />
	<input type="hidden" name="utmCampaign" value="" />
	<input type="hidden" name="utmSource" value="" />
	<input type="hidden" name="utmContent" value="" />
		<input type="hidden" name="pageLink" value="https://searchengineland.com/google-ads-label-is-now-a-bold-black-text-sponsored-label-388715" />
		<input type="hidden" name="ipAddress" value="74.125.212.161" />
	<input type="hidden" name="cookieValue" id="munchkinCookieNav" />
	<input name="first_name" type="text" class="first_name d-none">
	<input class="headerEmail form-control rounded-0" style="min-width: 15.625rem;" type="email" name="email" placeholder="Enter your business email here" required>
	<button id="nlh1-processing" class="d-none btn navButton rounded-0 w-100" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
	<button id="hover-button" class="btn navButton rounded-0 g-recaptcha" type="submit" name="submit_button">SUBSCRIBE</button>
</form>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieNav').value = getCookie('_mkto_trk');
</script>			</div>

			<div class="nav-search nav-item d-none d-lg-block">
				<div class="dropdown">
					<a class="nav-link" href="#"><i class="fas fa-search"></i></a>
					<div class="dropdown-menu">
						<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)"> 
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0"> 
				<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Submit</button>
			</div>
		</div>
	</form>
</div>					</div>
				</div>
			</div>

		</div>
	</nav>
</header>
			<main class="main-container-wrap">
				<div class="container-fluid">

					<!-- START LEADERBOARD SPACE -->
<div class="d-flex justify-content-center">
	<div id="leaderboard" class="d-none d-md-block">
		<div class="advertise-leaderboard advertise-728x90">
			<div id='div-gpt-ad-3191538-6'>
				<!-- <script type="rocketlazyloadscript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-6'); });
				</script> -->
			</div>
		</div>
	</div>
</div>
<div id="adSpacer"></div>
<!-- END LEADERBOARD SPACE -->

<div class="content mt-4 mx-auto">
	<div class="row">
		<div class="col-12 col-md-7 col-lg-8">
			
			<article class="article-content">

				<div class="story-box sharing_controls_startpoint_fixed">
					<div class="channel">
						<p id="breadcrumbs"><span><span><a href="https://searchengineland.com/">Search Engine Land</a> » <span><a href="https://searchengineland.com/library/ppc">PPC</a> » <span class="breadcrumb_last" aria-current="page">Google Ads label is now a bold black text Sponsored label</span></span></span></span></p>					</div>

				
					<h1 itemprop="headline">Google Ads label is now a bold black text Sponsored label</h1>

					<h2 class="subhead" itemprop="alternativeHeadline">Google said this it to make the ad label more distinguishable from the organic search results.</h2>
					<div class="dateline">
						<a href="https://searchengineland.com/author/barry-schwartz" title="Posts by Barry Schwartz" rel="author">Barry Schwartz</a> on October 14, 2022 at 9:00 am | Reading time: 3 minutes 					</div>

					<section
	class="sharing_controls"
	data-twitter-handle="@sengineland"
	data-linkedin-source="Search Engine Land"
	data-email-subject="A link from Search Engine Land"
	data-email-body="Hi,[newline][newline]I've shared a link from Search Engine Land.[newline][newline][title]:[newline][shortlink][newline]"
	data-permalink="https://searchengineland.com/google-ads-label-is-now-a-bold-black-text-sponsored-label-388715"
	data-shortlink=""
	data-featured-image="#insert-image-url"
	data-full-title="Google Ads label is now a bold black text Sponsored label"
	data-abbreviated-title="Google Ads label is now a bold black text Sponsored label"
	data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
	data-sticky-endpoint-selector="footer"
	data-content-startpoint-selector=".sharing_controls_startpoint_content"
	data-content-endpoint-selector=".sharing_controls_endpoint_content">
	<ul>
		<li data-id="linkedin" class="linkedin"><i class="fab fa-linkedin-in"></i></li>
		<li data-id="twitter" class="twitter"><i class="fab fa-twitter"></i></li>
		<li data-id="facebook" class="facebook"><i class="fab fa-facebook-f"></i></li>
	</ul>
</section>
					<div itemprop="articleBody" class="body-content pt-3">

						<div class="sharing_content_channel">
							<div class="sharing_controls_startpoint_content"></div>
						</div>

													<div class="d-sm-none">
															</div>
						
						
<p>Google is rolling out a new search ad label, replacing the black &#8220;Ad&#8221; label with a new bold black text “Sponsored” label.  This is rolling out in conjunction with the <a href="https://searchengineland.com/google-rolling-out-site-names-and-updated-favicon-logos-in-search-results-388714">new site names and larger favicons</a> in the mobile search results, Google <a href="https://blog.google/products/search/identify-information-sources/">announced</a>.</p>



<p><strong>What is looks like. </strong>Here is a screenshot of the new bold black &#8220;Sponsored&#8221; text ad label for the Google Ads:</p>



<figure class="wp-block-image size-large"><a href="https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored.jpg" target="_blank" rel="noreferrer noopener"><img width="287" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20287%20600'%3E%3C/svg%3E" alt="" class="wp-image-388716" data-lazy-srcset="https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-287x600.jpg 287w, https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-161x338.jpg 161w, https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-54x113.jpg 54w, https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-150x314.jpg 150w, https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored.jpg 600w" data-lazy-sizes="(max-width: 287px) 100vw, 287px" data-lazy-src="https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-287x600.jpg" /><noscript><img width="287" height="600" src="https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-287x600.jpg" alt="" class="wp-image-388716" srcset="https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-287x600.jpg 287w, https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-161x338.jpg 161w, https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-54x113.jpg 54w, https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored-150x314.jpg 150w, https://searchengineland.com/wp-content/seloads/2022/10/google-search-sponsored.jpg 600w" sizes="(max-width: 287px) 100vw, 287px" /></noscript></a></figure>



<p><strong>Why the change</strong>. Google said this is to help &#8220;make sense of the information you see is ensuring that ads are clearly labeled.&#8221;  A more prominent ad label, should do that, the search company said. </p>



<p>The new ad label, labeled &#8220;Sponsored,&#8221; is now featured on its own line in the top-left corner of Google Search ads.</p>



<p><strong>Some ad label history. </strong>We will be updating our <a href="https://searchengineland.com/search-ad-labeling-history-google-bing-254332">visual history of Google ad labels</a> at some point, but for a quick refresher, Google rolled out a new treatment for labeling text ads in mobile search results in May 2019. In January 2020,&nbsp;<a href="https://searchengineland.com/google-rolling-out-desktop-search-redesign-with-black-ad-label-favicons-for-organic-results-327506">Google extended that ad labeling and favicon treatment to desktop</a>&nbsp;and quickly faced broad backlash over the further blurring of ads and organic listings, which Google hadn’t seen with the change to mobile. The company almost immediately backtracked and&nbsp;<a href="https://searchengineland.com/google-to-experiment-with-more-desktop-search-changes-after-favicon-black-ad-label-rollout-328223">began experimenting</a>&nbsp;with several treatment variations on desktop.</p>



<p>In 2007, Google changed the long-standing shaded background indicating the ads section of the page&nbsp;<a href="https://searchengineland.com/google-adwords-goes-yellow-changes-on-click-event-10919">from blue to yellow</a>. In 2008, it then briefly tried a green background before reverting back to yellow. Google continued to<a href="https://www.ppcblog.co.uk/google-adwords/google-testing-different-colour-backgrounds-for-ppc-ads/">&nbsp;test variations</a>&nbsp;of background colors including bright blue and a light violet. In 2010, violet officially&nbsp;<a href="https://searchengineland.com/purple-yellow-google-adwords-backgrounds-47427">replaced the yellow</a>, but only lasted about a year before<a href="https://searchengineland.com/google-switches-adwords-color-back-to-yellow-from-purple-64222">&nbsp;yellow reappeared</a>&nbsp;in 2011. In 2013, Google tweaked the yellow to a paler shade, which would close out the era of background shading.</p>



<p>At the end of 2013, Google removed the background shading and began<a href="https://searchengineland.com/google-adwords-yellow-ad-icon-spotted-on-desktop-serps-in-uk-175995"> testing</a> a yellow ad label next to each text ad. The yellow “Ad” label rolled out<a href="https://searchengineland.com/google-makes-official-new-search-results-look-live-186491"> globally</a> in 2014 in a much smaller size than first appeared in the initial testing. In 2016, a new <a href="https://searchengineland.com/official-google-green-ad-label-global-251958">green</a> label marked the first time the color of an ad demarcation matched the color of an element in both the ads and organic listings: the display URL. A year later, Google kept the green, but inverted the treatments so that the font was green with a <a href="https://searchengineland.com/official-googles-green-outlined-ad-label-replacing-solid-green-version-269868">thin green border</a> on a white background. This past year’s update to the black label does away with the border altogether, further, the display URL is now black to match the “Ad” label.</p>



<p>Note, we also <a href="https://www.seroundtable.com/google-replacing-ad-label-with-sponsored-label-33440.html">spotted Google testing</a> the Sponsored label many months ago.</p>



<p><strong>Why we care. </strong>Google said &#8220;this new label and its prominent position continues to meet our high standards for being distinguishable from search results and builds on our existing efforts to make information about paid content clear.&#8221;</p>



<p>A more distinguishable ad label may result in changes to your click through rates on your ads, so take notice and track to see if clicks go up or down over a period of time.</p>

						<hr>
						
						<div class="row">
							<div class="col-6">
								
<div class="container-fluid px-0 sel-new-articles">
	<div class="row">
		<div class="col-12">
			<p class="pb-1">Related Stories</p>
			<section class="global-content-stream">
				<ul class="wpp-list">

					
					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/google-ads-label-is-now-a-bold-black-text-sponsored-label-388715">Google Ads label is now a bold black text Sponsored label</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/revenue-optimization-advertising-388645">Revenue optimization: 3 ways to get your advertising efforts right</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/5-ways-youre-hurting-account-performance-when-it-comes-to-rsas-388615">5 ways you’re hurting account performance when it comes to RSAs</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/search-engine-land-awards-2022-nominations-list-388677">Search Engine Land Awards 2022: Complete finalists list</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/google-launches-new-content-suitability-center-in-google-ads-388674">Google launches new content suitability center in Google Ads</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
				</ul>
			</section>
		</div>
	</div>
</div>							</div>
							<div class="col-6">
								
<div class="container-fluid px-0 sel-new-articles">
	<div class="row">
		<div class="col-12">
			<p class="pb-1">New on Search Engine Land</p>
			<section class="global-content-stream">
				<ul class="wpp-list">
					
					
					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/google-ads-label-is-now-a-bold-black-text-sponsored-label-388715">Google Ads label is now a bold black text Sponsored label</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/google-rolling-out-site-names-and-updated-favicon-logos-in-search-results-388714">Google rolling out site names and updated favicon logos in search results</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/google-ads-to-discontinue-content-targeting-for-youtube-conversion-campaigns-in-2023-388683">Google Ads to discontinue content targeting for YouTube conversion campaigns in 2023</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/the-comoto-family-of-brands-accelerates-omnichannel-marketing-with-first-party-data-388482">The Comoto Family of Brands accelerates omnichannel marketing with first-party data</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/measure-seo-effectiveness-advanced-388666">4 advanced ways you’re not measuring SEO effectiveness – yet</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
				</ul>
			</section>
		</div>
	</div>
</div>							</div>
						</div>


											<!-- START EOS SPACE -->
<div id='div-gpt-ad-3191538-7'>
	<!-- <script type="rocketlazyloadscript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-7'); });
	</script> -->
</div>
<!-- END EOS SPACE -->					
						<div class="about-author">
	<p>About The Author</p>
	<div class="information">
		<div class="author-module">
			<div class="row">
				<div class="col-12 col-lg-3">
					<div class="avatar">
						<img class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" width="140" height="140" data-lazy-src="/images/authors/BarrySchwartz-lg.jpg"><noscript><img class="img-fluid" src="/images/authors/BarrySchwartz-lg.jpg" width="140" height="140"></noscript>					</div>
				</div>
				<div class="col-12 col-lg-9">
					<div class="about">
						<div class="name">
							<strong><a href="https://searchengineland.com/author/barry-schwartz" title="Posts by Barry Schwartz" rel="author">Barry Schwartz</a></strong>
						</div>
						<div class="twitter pt-2">
															<iframe loading="lazy" id="twitter-widget-0" src="about:blank" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 25px;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&#038;id=twitter-widget-0&#038;lang=en&#038;screen_name=rustybrick&#038;show_count=true&#038;show_screen_name=true&#038;size=m"></iframe><noscript><iframe id="twitter-widget-0" src="//platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&amp;id=twitter-widget-0&amp;lang=en&amp;screen_name=rustybrick&amp;show_count=true&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 25px;"></iframe></noscript>
													</div>
						Barry Schwartz a Contributing Editor to Search Engine Land and a member of the programming team for SMX events. He owns <a target="_blank" rel="nofollow"  href="https://www.rustybrick.com/" rel="nofollow">RustyBrick</a>, a NY based web consulting firm. He also runs <a target="_blank" rel="nofollow"  href="https://www.seroundtable.com/" rel="nofollow">Search Engine Roundtable</a>, a popular search blog on very advanced SEM topics. Barry can be followed <a target="_blank" rel="nofollow"  href="https://twitter.com/rustybrick/">on Twitter here</a>.					</div>
				</div>
			</div>
		</div>
	</div>
</div>
						<div class="related-topics row">
	<div class="secondary topics col-12 mb-3">
		<p>Related Topics</p>
		<a href="https://searchengineland.com/library/google/google-ads">Google Ads</a><a href="https://searchengineland.com/library/ppc">PPC</a>	</div>
</div>
						<br/>
					</div><!-- .body_copy -->

				</div><!-- story-box -->


			</article><!-- article-content -->

		
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				dataLayer.push({
					event: 'pageview',
					'dimension2': 'PPC',
					'dimension3': 'Barry Schwartz',
					'dimension5': '2022-10-14 09:00:00',
					'dimension8': 'Google Ads, PPC',
					'dimension9': 'editorial_staff',
					'dimension10': '388715'
				});
			</script>

					</div>

		<div class="col-12 col-md-5 col-lg-4">
			<div class="d-flex justify-content-end">
				<aside class="right-rail">
	<div class="right-rail-content pb-4">

					<!-- START SIDEBAR TOP SPACE -->
<div class="ad mb-3">
	<div id='div-gpt-ad-3191538-1' style='min-width:300px;min-height:250px;'>
		<!-- <script type="rocketlazyloadscript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-1'); });
		</script> -->
	</div>
</div>
<!-- END SIDEBAR TOP SPACE -->
		
				<div class="mb-4 d-none d-md-block">
			
<div class="nl-stacked-form border p-2 ms-auto">
	<p class="stacked-form-text mb-2 mt-1 text-center">Get the daily newsletter search marketers rely on.</p>
	<form id="nls" class="mb-1 px-2 nls" action="/_lib/process/process-mkto-api.php" method="POST">
		<div class="form-group mb-1">
							<input type="hidden" name="formid" value="5685" />
				<input type="hidden" name="programid" value="1121">
				<input type="hidden" name="SEL_Sign_Up" value="Sidebar Newsletter Form" />
						<input type="hidden" name="utmMedium" value="" />
			<input type="hidden" name="utmCampaign" value="" />
			<input type="hidden" name="utmSource" value="" />
			<input type="hidden" name="utmContent" value="" />
						<input type="hidden" name="pageLink" value="https://searchengineland.com/google-ads-label-is-now-a-bold-black-text-sponsored-label-388715" />
						<input type="hidden" name="ipAddress" value="74.125.212.161" />
			<input type="hidden" name="cookieValue" id="munchkinCookieStacked" />
			<input name="first_name" type="text" class="first_name d-none">
			<input class="stackedFormEmail form-control rounded-0" type="email" name="email" placeholder="Enter your business email here." required>
		</div>
		<button id="nls-processing" class="d-none btn btn-dark w-100 rounded-0 stackedFormButton" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
		<button id="stacked-button" class="btn btn-dark w-100 rounded-0 stackedFormButton g-recaptcha" type="submit" name="submit_button">SUBSCRIBE</button>
	</form>
	<p class="small text-center mb-0"><a href="https://searchengineland.com/termsofuse" target="_blank">See terms.</a></p>
</div>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieStacked').value = getCookie('_mkto_trk');
</script>		</div>
		
		

		
<div class="sb-events mb-4">

	<!-- SMX Events -->

	<div class="pb-1">
		<span>ATTEND OUR EVENTS</span>

		<a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20130'%3E%3C/svg%3E" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." data-lazy-src="https://searchengineland.com/wp-content/seloads/2019/10/smxlogo_270x130.png" /><noscript><img src="https://searchengineland.com/wp-content/seloads/2019/10/smxlogo_270x130.png" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." /></noscript>
		</a>

		

							<p class=show-section>Learn actionable search marketing tactics that can help you drive more traffic, leads, and revenue. </p>

							

							<p class=hide-section>August 16-17, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/master-classes/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+master+classes+2022&utm_content=standunit+text" style="text-decoration: underline;">Master Classes</a></p>

							

							<p class=show-section>September 29-30, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://smxadvanced.eu/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+advanced+europe+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Advanced Europe</a></p>

							

							<p class=show-section>November 15-16, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/next?utm_source=sel&utm_medium=textlink&utm_campaign=smx+next+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Next </a></p>

							

							<p class=show-section>March 15-16, 2023: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://smxmuenchen.de/en/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+munich+2023&utm_content=standunit+text" style="text-decoration: underline;">SMX Munich</a></p>

							
		<!-- <a target="_blank" href="" class="btn btn-primary" role="button" onclick=""></a> -->

		<div class="hide-section">
			<a href="https://searchengineland.com/awards?utm_source=sel&utm_medium=display&utm_campaign=learn+more&utm_content=sidebar+cube">
				<img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-lazy-src="https://searchengineland.com/wp-content/seloads/2019/10/sel_awards_300x250_learn.jpg"><noscript><img width="300" height="250" src="https://searchengineland.com/wp-content/seloads/2019/10/sel_awards_300x250_learn.jpg"></noscript>
			</a>
		</div>

	</div>

	<!-- MarTech Events -->

	<div>
		<br>

		<a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="https://www.martechconf.com/?utm_source=sel&utm_medium=textlink&utm_campaign=martech+home&utm_content=standunit+logo">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2065'%3E%3C/svg%3E" class="img-fluid pb-3" width="300" height="65"  alt="The MarTech Conference logo." data-lazy-src="https://searchengineland.com/wp-content/seloads/2021/12/martech21_logo_hrzntl2.png" /><noscript><img src="https://searchengineland.com/wp-content/seloads/2021/12/martech21_logo_hrzntl2.png" class="img-fluid pb-3" width="300" height="65"  alt="The MarTech Conference logo." /></noscript>
		</a>

		

							<p class=show-section>Discover time-saving technologies and actionable tactics that can help you overcome crucial marketing challenges.</p>

							

							<p class=hide-section>Start Discovering Now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://martechconf.com/spring?utm_source=sel&utm_medium=textlink&utm_campaign=mtc+spring+2022&utm_content=standunit+text" style="text-decoration: underline;">Spring (virtual)</a></p>

							

							<p class=hide-section>September 28-29, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://martechconf.com/fall?utm_source=sel&utm_medium=textlink&utm_campaign=mtc+fall+2022&utm_content=standunit+text" style="text-decoration: underline;">Fall (virtual)</a></p>

							
		<!-- <a target="_blank" href="" class="btn btn-primary" role="button" onclick=""></a> -->
	</div>

</div>

					<!-- START SIDEBAR CENTER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-3191538-2'>
			<!-- <script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-2'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR CENTER SPACE -->
		
		
<div class="sb-dmd mb-4">
	<div>
		<span>Webinars</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://www.bigmarker.com/third-door-media/Go-Down-the-Content-Rabbit-Hole-to-Jumpstart-Your-SEO?utm_bmcr_source=dmdhome?utm_source=sel&utm_medium=textlink&utm_campaign=webinars" title="Date of Webninar: 2022-10-27" target="_blank">Go Down the Content Rabbit Hole to Jumpstart Your SEO</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://www.bigmarker.com/third-door-media/If-the-Customer-is-Always-Right-Your-Technology-Should-be-Too?utm_bmcr_source=dmdhome?utm_source=sel&utm_medium=textlink&utm_campaign=webinars" title="Date of Webninar: 2022-10-06" target="_blank">If the Customer is Always Right, Your Technology Should be Too</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://www.bigmarker.com/third-door-media/Consumer-Loyalty-Trends-to-Watch-that-Make-or-Break-Brand-Relationships?utm_bmcr_source=dmdhome?utm_source=sel&utm_medium=textlink&utm_campaign=webinars" title="Date of Webninar: 2022-10-11" target="_blank">Consumer Loyalty Trends to Watch that Make or Break Brand Relationships</a></p>
	</div>
	<a target="_blank" href="/webinars/" class="btn btn-primary w-100" role="button" onclick="gtag('send','event','promo','click','sidebar dmd webinars');">See More Webinars</a>
</div>
		
<div class="sb-dmd mb-4">
	<div>
		<span>Intelligence Reports</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2209_DigitalEvt_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=intelligencereports" target="_blank">Enterprise Digital Events Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2207_MktgPerfMg_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=intelligencereports" target="_blank">Enterprise Marketing Performance Management Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2106_CustmrJour_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=intelligencereports" target="_blank">Enterprise Customer Journey Orchestration Platforms: A Marketer’s Guide</a></p>
	</div>
	<a target="_blank" href="/intelligence-reports/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd intelligence reports');">See More Intelligence Reports</a>
</div>

		
<div class="sb-dmd mb-4">
	<div>
		<span>Featured White Paper</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://www.bigmarker.com/third-door-media/An-SEO-Guide-to-Finding-and-Fixing-Keyword-Cannibalism?utm_bmcr_source=dmdhome?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" target="_blank">An SEO Guide to Finding and Fixing Keyword Cannibalism</a></p>
	</div>
	<a target="_blank" href="/white-papers/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd whitepaper');">See More Whitepapers</a>
</div>

					<!-- START SIDEBAR LOWER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-3191538-3'>
			<!-- <script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-3'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR LOWER SPACE -->
		
		<div class="sb-dmd mb-4">
			<div>
				<span>Search Our Site</span>

				<div id="sidebar-search" class="sidebar-search-form">
					<form name="searchform" class="sidebar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)">
						<div class="row g-0">
							<div class="form-group col-8 col-md-8 col-lg-10 mb-0">
								<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
							</div>
							<div class="form-group col-4 col-md-4 col-lg-2 mb-0">
								<button type="submit" class="btn btn-dark w-75 rounded-0 sidebar-submit">Submit</button>
							</div>
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
</aside>
			</div>
		</div>
	</div> <!-- /.row -->
</div> <!-- /.content col-12 mt-4 mb-4 mx-auto -->


				</div> <!-- /.container-fluid -->

				<footer class="site-footer">
	<div class="bg-ftr-subscribe py-2">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-5 col-xl-4 px-md-0">
					<p class="ftr-nl-text text-md-center text-lg-left pt-lg-1 mb-2 mb-lg-0">Receive daily search news and analysis.</p>
				</div>
				<div class="ff-inner col-12 col-lg-7 col-xl-8 px-md-0">
					<form id="nlf" action="/_lib/process/process-mkto-api.php" method="POST">
	<div class="row g-0">
		<div class="col-12 col-md-8">
			<div class="form-group mb-0">
				<input type="hidden" name="formid" value="13374" />
				<input type="hidden" name="programid" value="1121">
				<input type="hidden" name="SEL_Sign_Up" value="Footer Newsletter Form">
				<input type="hidden" name="utmMedium" value="" />
				<input type="hidden" name="utmCampaign" value="" />
				<input type="hidden" name="utmSource" value="" />
				<input type="hidden" name="utmContent" value="" />
								<input type="hidden" name="pageLink" value="https://searchengineland.com/google-ads-label-is-now-a-bold-black-text-sponsored-label-388715" />
								<input type="hidden" name="ipAddress" value="74.125.212.161" />
				<input type="hidden" name="cookieValue" id="munchkinCookieFooter" />
				<input name="first_name" type="text" class="first_name d-none">
				<input class="footerEmail form-control rounded-0" type="email" name="email" placeholder="Enter your business email here." required>
			</div>
		</div>
		<div class="col-12 col-md-4">
			<button id="nlf-processing" class="d-none btn btn-sel footerButton w-100 rounded-0" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
			<button id="footer-button" class="btn btn-sel footerButton w-100 rounded-0 g-recaptcha" type="submit" name="submit_button">SUBSCRIBE</button>
		</div>
	</div>
</form>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieFooter').value = getCookie('_mkto_trk');
</script>				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="footer-inner row pt-3">
			<div class="col-6 col-md-3 offset-xxl-1 col-xxl-3">
				<p>Topics</p>
				<ul class="list-unstyled">
					<li><a href="https://searchengineland.com/library/channel/seo">SEO</a></li>
					<li><a href="https://searchengineland.com/library/channel/sem">PPC</a></li>
					<li><a href="https://searchengineland.com/library/channel/local">Local</a></li>
					<li><a href="https://searchengineland.com/library/channel/commerce">Commerce</a></li>
					<li><a href="https://searchengineland.com/library/channel/content">Content</a></li>
					<li><a href="https://searchengineland.com/library/channel/social">Social</a></li>
					<li><a href="https://searchengineland.com/library/channel/analytics-channel">Analytics &amp; Conversion</a></li>
					<li><a href="https://searchengineland.com/library">All Topics</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>Our Events</p>
				<ul class="list-unstyled">
					<li><a href="https://marketinglandevents.com/smx/" target="_blank">Search Marketing Expo - SMX</a></li>
					<li><a href="https://martechconf.com/" target="_blank">MarTech</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>About</p>
				<ul class="list-unstyled">
					<li><a href="https://searchengineland.com/about">About Us</a></li>
					<li><a href="https://searchengineland.com/contact/">Contact</a></li>
					<li><a href="https://searchengineland.com/privacypolicy">Privacy</a></li>
					<li><a href="https://searchengineland.com/termsofuse">Terms</a></li>
					<li><a href="https://thirddoormedia.com/solutions/" target="_blank">Marketing Opportunities</a></li>
					<li><a href="https://searchengineland.com/staff">Staff</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-2">
				<p>Follow Us</p>
				<ul class="list-unstyled">
					<li><a href="https://www.facebook.com/searchengineland" rel="me" target="_blank"><i class="fab fa-facebook-f pe-2"></i>Facebook</a></li>
					<li><a href="https://twitter.com/sengineland"><i class="fab fa-twitter pe-1" target="_blank"></i>Twitter</a></li>
					<li><a href="https://www.linkedin.com/company/search-engine-land/" rel="me" target="_blank"><i class="fab fa-linkedin-in pe-2"></i>LinkedIn</a></li>
					<li><a href="https://searchengineland.com/newsletters/" target="_blank"><i class="fas fa-envelope pe-1"></i>Newsletters</a></li>
					<li><a href="https://searchengineland.com/feed"><i class="fas fa-rss pe-2" target="_blank"></i>RSS</a></li>
					<li><a href="https://www.youtube.com/user/SearchEngineland"><i class="fab fa-youtube pe-1" target="_blank"></i>Youtube</a></li>
				</ul>
			</div>
		</div>

		<div class="copyright text-center mb-5">
			<p class="small" style="color: gray;">&copy; 2022 Third Door Media, Inc. All rights reserved.</p>
		</div>
	</div>
</footer>

			</main> <!-- /.main-container-wrap -->
		</div> <!-- /.page-container main-outer-container -->

		<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/fwth|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/searchengineland.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/jquery-ui-1.10.3.custom.min.js?ver=1.10.3' id='jquery-ui-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/jquery.ba-throttle-debounce.min.js?ver=1.1' id='jquery-debounce-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/jquery.validate.min.js?ver=1.11.1' id='jquery-validate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/bootstrap/bootstrap.bundle.min.js?ver=1' id='bootstrap-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/js/custom.js?ver=1665694517' id='custom-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/js/no-empty-submissions.js?ver=1665694517' id='no-empty-submissions-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/js/sharing_controls.js?ver=1665694517' id='sharing_controls-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:100,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:100,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://searchengineland.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720"><noscript><img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
					<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				googletag.cmd.push(function() {
					// Marquee 3200x1040
					googletag.display('div-gpt-ad-3191538-5');
															// Sidebar Top 300x250
					googletag.display('div-gpt-ad-3191538-1');
										// Sidebar Center 300x250
					googletag.display('div-gpt-ad-3191538-2');
					// Sidebar Lower 300x250
					googletag.display('div-gpt-ad-3191538-3');
										// Leaderboard 728x90
					googletag.display('div-gpt-ad-3191538-6');
										// End of Story
					googletag.display('div-gpt-ad-3191538-7');
										// Mobile 300x250
					// googletag.display('div-gpt-ad-3191538-8');

				
					googletag.pubads().refresh();
				});
			</script>
		
		
		<script type="rocketlazyloadscript" data-cfasync="false">
  setTimeout(function(){
	window.ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";window.asset_host='//cdn.jst.ai/';(function(i,s,o,g,r,a,m){i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',asset_host+'vck.js','juapp');
  }, 3000);
</script>
	<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://searchengineland.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://searchengineland.com/wp-content/themes/editorial-2021/css/bootstrap/bootstrap.min.css?ver=5.1.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/font-awesome/fontawesome.min.css?ver=1665694517' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theme-styles-css'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/theme.css?ver=1665694517' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='oswald-font-css'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/oswald.css?ver=1665694517' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='roboto-font-css'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/roboto.css?ver=1665694517' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='default-styles-css'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/style.css?ver=1665694517' type='text/css' media='all' /></noscript></body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->