<!DOCTYPE html>
<html lang="en">
	<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
		<!-- Required meta tags -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
		<title>Google updates ad policies to allow more CBD promotions</title><style id="rocket-critical-css">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</style>
		<meta property="fb:app_id" content="108479729193136" />
		<meta property="fb:admins" content="684476602, 1269303818, 679476803, 549118759"/>
		<meta property="twitter:account_id" content="1059801" />
		<meta name="twitter:card" content="app">
		<meta name="twitter:site" content="@sengineland">
		<meta name="twitter:app:country" content="US">
		<meta name="twitter:app:name:iphone" content="Search Engine Land">
		<meta name="twitter:app:id:iphone" content="1015557452">
		<meta name="twitter:app:name:ipad" content="Search Engine Land">
		<meta name="twitter:app:id:ipad" content="1015557452">
		<meta name="twitter:app:name:googleplay" content="Search Engine Land">
		<meta name="twitter:app:id:googleplay" content="com.thirddoormedia.searchengineland">
		<meta name="google-site-verification" content="c9app5XVp8lVmCyt-cHaPGOrTdwfrBbZW6HoZeH7Rnc" />
					<meta property="fb:page_id" content="7138936668" />
		
		<meta name="news_keywords" content="">
<meta itemprop="description" content="CBD advertisers in California, Colorado, and Puerto Rico can apply for certification beginning in January.">
	<meta itemprop="datePublished" content="2022-12-22" />
	<meta itemprop="dateModified" content="2022-12-22" />
	<meta itemprop="image" content="https://searchengineland.com/wp-content/seloads/2022/12/Untitled-design-23-800x450.png" />

		<link rel="apple-touch-icon" href="https://searchengineland.com/apple-touch-icon.png">
		<link rel="shortcut icon" href="https://searchengineland.com/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="Search Engine Land Feed: Get Every Post" href="https://searchengineland.com/feed" />

		<script type="rocketlazyloadscript">
				dataLayer = [];
		</script>

		<!-- Google Tag Manager -->
		<script type="rocketlazyloadscript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TCJZ3LV');</script>
		<!-- End Google Tag Manager -->

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.6 (Yoast SEO v19.12) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="CBD advertisers in California, Colorado, and Puerto Rico can apply for certification beginning in January." />
	<link rel="canonical" href="https://searchengineland.com/google-updates-ad-policies-to-allow-more-cbd-promotions-390816" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Google updates ad policies to allow more CBD promotions" />
	<meta property="og:description" content="CBD advertisers in California, Colorado, and Puerto Rico can apply for certification beginning in January." />
	<meta property="og:url" content="https://searchengineland.com/google-updates-ad-policies-to-allow-more-cbd-promotions-390816" />
	<meta property="og:site_name" content="Search Engine Land" />
	<meta property="article:publisher" content="https://www.facebook.com/searchengineland" />
	<meta property="article:published_time" content="2022-12-22T21:48:27+00:00" />
	<meta property="article:modified_time" content="2022-12-22T21:48:34+00:00" />
	<meta property="og:image" content="https://searchengineland.com/wp-content/seloads/2022/12/Untitled-design-23.png" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Nicole Farley" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nfarley10" />
	<meta name="twitter:site" content="@sengineland" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Nicole Farley" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.googleadservices.com' />
<link rel='dns-prefetch' href='//script.crazyegg.com' />
<link rel='dns-prefetch' href='//cdn.jst.ai' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'  href='https://searchengineland.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'  href='https://searchengineland.com/wp-includes/css/classic-themes.min.css?ver=1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload'  href='https://searchengineland.com/wp-content/themes/editorial-2021/css/bootstrap/bootstrap.min.css?ver=5.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/font-awesome/fontawesome.min.css?ver=1671562277' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/oswald.css?ver=1671562277' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/roboto.css?ver=1671562277' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/theme.css?ver=1671562277' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/style.css?ver=1671562277' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://searchengineland.com/wp-content/cache/min/1/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1671562277' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://searchengineland.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/jquery-1.11.0.min.js?ver=1.11.0' id='jquery-js' defer></script>
<link rel="https://api.w.org/" href="https://searchengineland.com/wp-json/" /><link rel="alternate" type="application/json" href="https://searchengineland.com/wp-json/wp/v2/posts/390816" /><link rel='shortlink' href='https://searchengineland.com/?p=390816' />
<link rel="alternate" type="application/json+oembed" href="https://searchengineland.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsearchengineland.com%2Fgoogle-updates-ad-policies-to-allow-more-cbd-promotions-390816" />
<link rel="alternate" type="text/xml+oembed" href="https://searchengineland.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsearchengineland.com%2Fgoogle-updates-ad-policies-to-allow-more-cbd-promotions-390816&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.1 -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
				
<script type="rocketlazyloadscript" data-minify="1" async src='https://searchengineland.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1671562277'></script>
<script type="rocketlazyloadscript">
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
	var mapping1 = googletag.sizeMapping()
		.addSize([1920, 400], [[1920, 624], [970, 250], [728, 90]])
		.addSize([1536, 400], [[1536, 499], [970, 250], [728, 90]])
		.addSize([1440, 400], [[1440, 468], [970, 250], [728, 90]])
		.addSize([1366, 350], [[1366, 444], [970, 250], [728, 90]])
		.addSize([1280, 300], [[1280, 416], [970, 250], [728, 90]])
		.addSize([970, 250], [[970, 315], [970, 250], [728, 90]])
		.addSize([768, 400], [[728, 90]])
		.addSize([470, 400], [])
		.addSize([0, 0], [])
		.build();

	var mapping2 = googletag.sizeMapping()
		.addSize([1024, 400], [[300, 250], [300, 600], [300, 481], [160, 600]])
		.addSize([768, 400], [[300, 250], [300, 600], [300, 481]])
		.addSize([470, 400], [])
		.addSize([0, 0], [])
		.build();

	var mapping3 = googletag.sizeMapping()
		.addSize([1200, 400], [[800, 440], [800, 260]])
		.addSize([800, 260], [[800, 440], [800, 260]])
		.addSize([0, 0], [])
		.build();

	var mapping4 = googletag.sizeMapping()
		.addSize([1024, 400], [[300, 250]])
		.addSize([768, 400], [[300, 250]])
		.addSize([0, 0], [])
		.build();

	var mapping5 = googletag.sizeMapping()
		.addSize([1024, 400], [])
		.addSize([768, 400], [])
		.addSize([470, 400], [])
		.addSize([360, 400], [[300, 250]])
		.addSize([0, 0], [[300, 250]])
		.build();
	googletag.defineSlot('/1038259/SEL_Marquee', [[1920, 624], [1536, 499], [1440, 468], [1366, 444], [1280, 416], [970, 315], [970, 250], [728, 90], [1, 1]], 'div-gpt-ad-3191538-5')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping1)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Sidebar-top', [[300,250],[300,600],[160,600]], 'div-gpt-ad-3191538-1')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping2)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Sidebar-center', [[300,250],[300,600]], 'div-gpt-ad-3191538-2')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping2)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Sidebar-lower', [[300,250],[300,600],[300,481]], 'div-gpt-ad-3191538-3')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping2)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Leaderboard', [[970,250],[728,90]], 'div-gpt-ad-3191538-6')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping1)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_End-of-Story', [[800,440],[800,260]], 'div-gpt-ad-3191538-7')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping3)
		.addService(googletag.pubads());
	googletag.defineSlot('/1038259/SEL_Mobile', [[300,250]], 'div-gpt-ad-3191538-8')
		.setTargeting('SEL', ['PPC'])
		.defineSizeMapping(mapping5)
		.addService(googletag.pubads());
	googletag.pubads().enableLazyLoad();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().disableInitialLoad();
	googletag.enableServices();
	});
</script>

		
		<!-- Google reCaptcha v3 -->
		<style>
			div.grecaptcha-badge {display: none !important;}
		</style>
		<script type="rocketlazyloadscript" src="https://www.google.com/recaptcha/api.js?onload=onLoad&render=explicit" defer></script>

	</head>

	<body class="template-article" itemscope itemtype="http://schema.org/NewsArticle">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TCJZ3LV"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div class="page-container main-outer-container">
						
<!-- START MARQUEE SPACE -->
<!-- GPT AdSlot 5 for Ad unit 'SEL_Marquee' ### Size: [[1,1]] -->
<style>
@media screen and (min-width: 969px) {
	#div-gpt-ad-3191538-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:970px;
		min-height:315px;
	}
}
@media screen and (min-width: 1279px) {
	#div-gpt-ad-3191538-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:1280px!important;
		min-height:416px!important;
	}
}
@media screen and (min-width: 1365px) {
	#div-gpt-ad-3191538-5 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:1366px!important;
		min-height:444px!important;
	}
}
@media screen and (min-width: 1439px) {
	#div-gpt-ad-3191538-5 {
		min-width:1440px!important;
		min-height:468px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
@media screen and (min-width: 1535px) {
	#div-gpt-ad-3191538-5 {
		min-width:1536px!important;
		min-height:499px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
@media screen and (min-width: 1919px) {
	#div-gpt-ad-3191538-5 {
		min-width:1920px!important;
		min-height:624px!important;
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
	}
}
</style>
<div id='div-gpt-ad-3191538-5'>

</div>
<!-- End AdSlot 5 -->
<!-- END MARQUEE SPACE -->
			
			<header class="bg-white outer-header-container sticky-top">
	<nav class="navbar navbar-expand-lg navbar-light shadow bg-white py-1">
		<div class="container">
			<a class="navbar-brand" href="/"><img class="nav-logo ms-3 ms-md-0 pb-1" width="150" height="21"  src="/wp-content/themes/editorial-2021/img/logo/SEL-block-white.svg" alt="Search Engine Land"></a>
			<div class="d-flex">
				<a class="d-block d-lg-none nav-email-icon me-3" href="/newsletters">
					<span class="fas fa-2x fa-envelope pt-1"></span>
				</a>
				<button class="navbar-toggler me-3 me-md-0" type="button" data-bs-toggle="collapse" data-bs-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>

			<div class="collapse navbar-collapse" id="navbarNav">

				<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="nav navbar-nav" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-351096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-351096 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-351096" data-bs-toggle="dropdown"><span itemprop="name">SEO</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-351096">
	<li  id="menu-item-351126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351126 nav-item"><a itemprop="url" href="https://searchengineland.com/library/seo" class="dropdown-item"><span itemprop="name">> All SEO</span></a></li>
	<li  id="menu-item-351111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351111 nav-item"><a itemprop="url" href="https://searchengineland.com/guide/what-is-seo" class="dropdown-item"><span itemprop="name">> What Is SEO?</span></a></li>
	<li  id="menu-item-388885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388885 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/google/google-algorithm-updates" class="dropdown-item"><span itemprop="name">> Google algorithm updates</span></a></li>
	<li  id="menu-item-351109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351109 nav-item"><a itemprop="url" href="https://searchengineland.com/library/seo/ecommerce" class="dropdown-item"><span itemprop="name">> Ecommerce</span></a></li>
	<li  id="menu-item-388739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388739 nav-item"><a itemprop="url" href="https://searchengineland.com/library/seo/content" class="dropdown-item"><span itemprop="name">> Content</span></a></li>
	<li  id="menu-item-388741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388741 nav-item"><a itemprop="url" href="https://searchengineland.com/library/seo/enterprise-seo" class="dropdown-item"><span itemprop="name">> Enterprise</span></a></li>
	<li  id="menu-item-388740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388740 nav-item"><a itemprop="url" href="https://searchengineland.com/library/seo/link-building" class="dropdown-item"><span itemprop="name">> Link building</span></a></li>
	<li  id="menu-item-351098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351098 nav-item"><a itemprop="url" href="https://searchengineland.com/library/seo/local" class="dropdown-item"><span itemprop="name">> Local marketing</span></a></li>
	<li  id="menu-item-351101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351101 nav-item"><a itemprop="url" href="/seotable" class="dropdown-item"><span itemprop="name">> SEO Periodic Table</span></a></li>
</ul>
</li>
<li  id="menu-item-351097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown active menu-item-351097 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-351097" data-bs-toggle="dropdown"><span itemprop="name">PPC</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-351097">
	<li  id="menu-item-389025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-389025 nav-item"><a itemprop="url" href="https://searchengineland.com/library/ppc" class="dropdown-item"><span itemprop="name">> All PPC</span></a></li>
	<li  id="menu-item-351108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351108 nav-item"><a itemprop="url" href="https://searchengineland.com/guide/what-is-paid-search" class="dropdown-item"><span itemprop="name">> What is PPC?</span></a></li>
	<li  id="menu-item-351127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-351127 nav-item"><a itemprop="url" href="https://searchengineland.com/library/ppc" class="dropdown-item"><span itemprop="name">> Paid search</span></a></li>
	<li  id="menu-item-351116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351116 nav-item"><a itemprop="url" href="https://searchengineland.com/library/ppc/paid-social" class="dropdown-item"><span itemprop="name">> Paid social</span></a></li>
	<li  id="menu-item-388824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388824 nav-item"><a itemprop="url" href="https://searchengineland.com/library/ppc/video" class="dropdown-item"><span itemprop="name">> Video</span></a></li>
	<li  id="menu-item-351105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351105 nav-item"><a itemprop="url" href="https://searchengineland.com/ppc-table" class="dropdown-item"><span itemprop="name">> PPC Periodic Table</span></a></li>
</ul>
</li>
<li  id="menu-item-351099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-351099 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-351099" data-bs-toggle="dropdown"><span itemprop="name">Platforms</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-351099">
	<li  id="menu-item-388846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-388846 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/google" class="dropdown-item"><span itemprop="name">> Google</span></a></li>
	<li  id="menu-item-388853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388853 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/amazon" class="dropdown-item"><span itemprop="name">> Amazon</span></a></li>
	<li  id="menu-item-388886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388886 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/apple-2" class="dropdown-item"><span itemprop="name">> Apple</span></a></li>
	<li  id="menu-item-388857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388857 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/duckduckgo" class="dropdown-item"><span itemprop="name">> DuckDuckGo</span></a></li>
	<li  id="menu-item-389026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389026 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/meta" class="dropdown-item"><span itemprop="name">> Meta</span></a></li>
	<li  id="menu-item-388863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388863 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/microsoft" class="dropdown-item"><span itemprop="name">> Microsoft</span></a></li>
	<li  id="menu-item-388867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388867 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/pinterest" class="dropdown-item"><span itemprop="name">> Pinterest</span></a></li>
	<li  id="menu-item-388869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388869 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/shopify" class="dropdown-item"><span itemprop="name">> Shopify</span></a></li>
	<li  id="menu-item-388870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388870 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/snapchat" class="dropdown-item"><span itemprop="name">> Snapchat</span></a></li>
	<li  id="menu-item-388871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388871 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/tiktok" class="dropdown-item"><span itemprop="name">> TikTok</span></a></li>
	<li  id="menu-item-388872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388872 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/twitter" class="dropdown-item"><span itemprop="name">> Twitter</span></a></li>
	<li  id="menu-item-388873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388873 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/wordpress" class="dropdown-item"><span itemprop="name">> WordPress</span></a></li>
	<li  id="menu-item-388874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388874 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms/google/google-youtube-video" class="dropdown-item"><span itemprop="name">> YouTube</span></a></li>
	<li  id="menu-item-388884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-388884 nav-item"><a itemprop="url" href="https://searchengineland.com/library/platforms" class="dropdown-item"><span itemprop="name">> All platforms</span></a></li>
</ul>
</li>
<li  id="menu-item-351119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351119 nav-item"><a itemprop="url" href="https://marketinglandevents.com/smx/?utm_source=sel&#038;utm_medium=textlink&#038;utm_campaign=smx&#038;utm_content=navigation" class="nav-link"><span itemprop="name">SMX</span></a></li>
<li  id="menu-item-386417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386417 nav-item"><a itemprop="url" href="https://searchengineland.com/awards" class="nav-link"><span itemprop="name">Awards</span></a></li>
<li  id="menu-item-351095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351095 nav-item"><a itemprop="url" href="https://searchengineland.com/webinars" class="nav-link"><span itemprop="name">Webinars</span></a></li>
<li  id="menu-item-351094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351094 nav-item"><a itemprop="url" href="https://searchengineland.com/intelligence-reports" class="nav-link"><span itemprop="name">Intelligence reports</span></a></li>
<li  id="menu-item-351093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351093 nav-item"><a itemprop="url" href="https://searchengineland.com/white-papers" class="nav-link"><span itemprop="name">White papers</span></a></li>
<li  id="menu-item-351120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-351120 nav-item"><a href="#" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-351120" data-bs-toggle="dropdown"><span itemprop="name">About</span></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-351120">
	<li  id="menu-item-351121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351121 nav-item"><a itemprop="url" href="https://searchengineland.com/about" class="dropdown-item"><span itemprop="name">> About Search Engine Land</span></a></li>
	<li  id="menu-item-351122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351122 nav-item"><a itemprop="url" href="https://searchengineland.com/newsletters" class="dropdown-item"><span itemprop="name">> Newsletter</span></a></li>
	<li  id="menu-item-351123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351123 nav-item"><a itemprop="url" href="https://thirddoormedia.com" class="dropdown-item"><span itemprop="name">> Third Door Media</span></a></li>
	<li  id="menu-item-351124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351124 nav-item"><a itemprop="url" href="https://thirddoormedia.com/solutions/" class="dropdown-item"><span itemprop="name">> Advertise</span></a></li>
	<li  id="menu-item-385803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-385803 nav-item"><a itemprop="url" href="https://searchengineland.com/staff" class="dropdown-item"><span itemprop="name">> Staff</span></a></li>
</ul>
</li>
</ul></div>
				<ul class="nav navbar-nav">
					<div class="d-block d-lg-none pt-3 pt-lg-0">
						<div id="navbar-search" class="nav-search-form">
							<form id="nav-search" name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)">
								<div class="row g-0">
									<div class="form-group col-8 col-md-8 col-lg-10 mb-0">
										<input class="form-control rounded-0" type="text" placeholder="Search" name="s" value="" onfocus="this.value=''" autocomplete="off">
									</div>
									<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
										<button id="nav-processing" class="d-none btn btn-dark inlineButton w-100 rounded-0" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
										<button type="submit" class="btn btn-dark w-75 rounded-0 nav-btn">Search</button>
									</div>
								</div>
							</form>
						</div>
					</div>
				</ul>

			</div>


			
			<div class="nav-subscribe nav-item d-none d-xl-block">
				<form id="nlh1" class="d-flex align-items-center" action="/_lib/process/process-mkto-api.php" method="POST">
	<input type="hidden" name="formid" value="13376" />
	<input type="hidden" name="programid" value="1121">
	<input type="hidden" name="SEL_Sign_Up" value="Navbar Newsletter Form">
	<input type="hidden" name="utmMedium" value="" />
	<input type="hidden" name="utmCampaign" value="" />
	<input type="hidden" name="utmSource" value="" />
	<input type="hidden" name="utmContent" value="" />
		<input type="hidden" name="pageLink" value="https://searchengineland.com/google-updates-ad-policies-to-allow-more-cbd-promotions-390816" />
		<input type="hidden" name="ipAddress" value="17.58.90.31" />
	<input type="hidden" name="cookieValue" id="munchkinCookieNav" />
	<input name="first_name" type="text" class="first_name d-none">
	<input class="headerEmail form-control rounded-0" style="min-width: 15.625rem;" type="email" name="email" placeholder="Enter your business email here" required>
	<button id="nlh1-processing" class="d-none btn navButton rounded-0 w-100" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
	<button id="hover-button" class="btn navButton rounded-0 g-recaptcha" type="submit" name="submit_button">Subscribe</button>
</form>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieNav').value = getCookie('_mkto_trk');
</script>			</div>

			<div class="nav-search d-none d-lg-block">
				<div id="navSearch" class="dropdown">
					<a id="navbarSearch" class="nav-link dropdown-toggle" href="#" role="button" data-bs-toggle="dropdown" aria-expanded="false"><i class="fas fa-search"></i></a>
					<div class="dropdown-menu border-0 rounded-0" aria-labelledby="navbarSearch">
						<div id="navbar-search" class="nav-search-form">
	<form name="searchform" class="navbar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)">
		<div class="row g-0">
			<div class="form-group col-8 col-md-8 col-lg-10 mb-0">
				<input id="searchNavbar" class="form-control rounded-0" type="text" placeholder="Search" name="s" value="" onfocus="this.value=''" autocomplete="off">
			</div>
			<div class="form-group col-6 col-md-5 col-lg-2 mb-0">
				<button type="submit" class="btn btn-dark w-75 rounded-0">Search</button>
			</div>
		</div>
	</form>
</div>					</div>
				</div>
			</div>
			<script type="rocketlazyloadscript">
				var navSearch = document.getElementById('navSearch')
				navSearch.addEventListener('shown.bs.dropdown', function () {
					document.getElementById('searchNavbar').focus();
				})
			</script>
		</div>
	</nav>
</header>
			<main class="main-container-wrap">
				<div class="container-fluid">

					<!-- START LEADERBOARD SPACE -->
<div class="d-flex justify-content-center">
	<div id="leaderboard" class="d-none d-md-block">
		<div class="advertise-leaderboard advertise-728x90">
			<div id='div-gpt-ad-3191538-6'>
				<!-- <script type="rocketlazyloadscript">
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-6'); });
				</script> -->
			</div>
		</div>
	</div>
</div>
<div id="adSpacer"></div>
<!-- END LEADERBOARD SPACE -->

<div class="content mt-4 mx-auto">
	<div class="row">
		<div class="col-12 col-md-7 col-lg-8">
			
			<article class="article-content">

				<div class="story-box sharing_controls_startpoint_fixed">
					<div class="channel">
						<p id="breadcrumbs"><span><span><a href="https://searchengineland.com/">Search Engine Land</a></span> » <span><a href="https://searchengineland.com/library/ppc">PPC</a></span> » <span class="breadcrumb_last" aria-current="page">Google updates ad policies to allow more CBD promotions</span></span></p>					</div>

				
					<h1 itemprop="headline">Google updates ad policies to allow more CBD promotions</h1>

					<h2 class="subhead" itemprop="alternativeHeadline">CBD advertisers in California, Colorado, and Puerto Rico can apply for certification beginning in January.</h2>
					<div class="dateline">
						<a href="https://searchengineland.com/author/nicole-farley" title="Posts by Nicole Farley" rel="author">Nicole Farley</a> on December 22, 2022 at 4:48 pm | Reading time: 1 minute 					</div>

					<section
	class="sharing_controls"
	data-twitter-handle="@sengineland"
	data-linkedin-source="Search Engine Land"
	data-email-subject="A link from Search Engine Land"
	data-email-body="Hi,[newline][newline]I've shared a link from Search Engine Land.[newline][newline][title]:[newline][shortlink][newline]"
	data-permalink="https://searchengineland.com/google-updates-ad-policies-to-allow-more-cbd-promotions-390816"
	data-shortlink=""
	data-featured-image="#insert-image-url"
	data-full-title="Google updates ad policies to allow more CBD promotions"
	data-abbreviated-title="Google updates ad policies to allow more CBD promotions"
	data-sticky-startpoint-selector=".sharing_controls_startpoint_fixed"
	data-sticky-endpoint-selector="footer"
	data-content-startpoint-selector=".sharing_controls_startpoint_content"
	data-content-endpoint-selector=".sharing_controls_endpoint_content">
	<ul>
		<li data-id="linkedin" class="linkedin"><i class="fab fa-linkedin-in"></i></li>
		<li data-id="twitter" class="twitter"><i class="fab fa-twitter"></i></li>
		<li data-id="facebook" class="facebook"><i class="fab fa-facebook-f"></i></li>
	</ul>
</section>
					<div itemprop="articleBody" class="body-content pt-3">

						<div class="sharing_content_channel">
							<div class="sharing_controls_startpoint_content"></div>
						</div>

													<div class="d-sm-none">
															</div>
						
						
<p>On January 20, 2023, Google will update its Dangerous Products and Services and Healthcare and Medicines ads policies to allow for the promotion of FDA-approved pharmaceuticals containing cannabidiol (CBD) and topical, hemp-derived CBD products with THC content of 0.3% or less in California, Colorado, and Puerto Rico. </p>



<p><strong>Why we care.</strong> If you&#8217;re a brand or advertiser for CBD products in the three approved locations, the new policies will allow you to advertise if you are certified by Google. Advertisers can request certification with Google starting on January 20, 2023, when the form is published.</p>



<p><strong>Certification from LegitScript. </strong>Google will only allow CBD products that have been certified by LegitScript to be promoted. The certification process will require that any product that is going to be advertised adhere to the following:</p>



<ul>
<li>Provide samples of their product to test for compliance with legal THC limits</li>



<li>Provide LegitScript a third-party Certificate of Analysis</li>
</ul>



<p><strong>Still not allowed. </strong>Certain formats, including YouTube Masthead, will not be eligible for serving. CBD will be removed from the Unapproved Pharmaceuticals and Supplements list. All ads promoting other CBD-based products, including supplements, food additives, and inhalants, remain disallowed.</p>



<p><strong>Dig deeper. </strong>Review the announcement from Google <a href="https://support.google.com/adspolicy/answer/12997469?hl=en&amp;ref_topic=29265" target="_blank" rel="noreferrer noopener">here</a>. </p>

						<hr>
						
						<div class="google-news-link text-center">
							<em><a class="" href="https://news.google.com/publications/CAAqBggKMLXKIzD8vAQ?hl=en-US&gl=US&ceid=US%3Aen" target="_blank" rel="nofollow">Add Search Engine Land to your Google News feed.</em>&nbsp;&nbsp;&nbsp;&nbsp;<img class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2038'%3E%3C/svg%3E" alt="Google News" width="140" height="38" data-lazy-src="https://searchengineland.com/wp-content/themes/editorial-2021/img/icons/google_news.png"><noscript><img class="img-fluid" src="https://searchengineland.com/wp-content/themes/editorial-2021/img/icons/google_news.png" alt="Google News" width="140" height="38"></noscript></a>
							<hr>
						</div>

						<div class="row">
							<div class="col-6">
								
<div class="container-fluid px-0 sel-new-articles">
	<div class="row">
		<div class="col-12">
			<p class="pb-1">Related stories</p>
			<section class="global-content-stream">
				<ul class="wpp-list">

					
					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/google-updates-ad-policies-to-allow-more-cbd-promotions-390816">Google updates ad policies to allow more CBD promotions</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/merchant-center-feeds-issue-390807">Merchant Center Feeds issue</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/ga4-now-lets-you-recreate-universal-analytics-audiences-and-personalize-the-home-page-390802">GA4 now lets you recreate Universal Analytics audiences, and personalize the Home page</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/google-updates-ads-policy-requirements-390660">Google updates Ads Policy Requirements</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="related">
										<a href="https://searchengineland.com/set-up-google-ads-account__trashed-390184">How to set up a Google Ads account</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
				</ul>
			</section>
		</div>
	</div>
</div>							</div>
							<div class="col-6">
								
<div class="container-fluid px-0 sel-new-articles">
	<div class="row">
		<div class="col-12">
			<p class="pb-1">New on Search Engine Land</p>
			<section class="global-content-stream">
				<ul class="wpp-list">
					
					
					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/google-updates-ad-policies-to-allow-more-cbd-promotions-390816">Google updates ad policies to allow more CBD promotions</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/merchant-center-feeds-issue-390807">Merchant Center Feeds issue</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/ga4-now-lets-you-recreate-universal-analytics-audiences-and-personalize-the-home-page-390802">GA4 now lets you recreate Universal Analytics audiences, and personalize the Home page</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/why-seo-experts-rarely-share-actual-success-stories-390201">Why SEO experts rarely share actual success stories</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
					<article class="stream-article latest my-1">
						<div class="row pb-2 mx-1">
							<div class="col-12 px-0">
								<div class="article-text">
									<span class="recent">
										<a href="https://searchengineland.com/microsoft-to-go-fully-live-with-new-bingbot-user-agent-change-in-january-2023-390710">Microsoft to go fully live with new Bingbot user-agent change in January 2023</a>
									</span>
								</div>
							</div>
						</div>
					</article>

					
				</ul>
			</section>
		</div>
	</div>
</div>							</div>
						</div>


											<style>
@media screen and (min-width: 800px) {
	#div-gpt-ad-3191538-7 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:770px;
		min-height:260px;
	}
}
@media screen and (min-width: 1279px) {
	#div-gpt-ad-3191538-7 {
		display: flex !important;
		justify-content: center !important;
		align-items: center !important;
		min-width:800px!important;
		min-height:440px!important;
	}
}
</style>
<!-- START EOS SPACE -->
<div id='div-gpt-ad-3191538-7'>
	<!-- <script type="rocketlazyloadscript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-7'); });
	</script> -->
</div>
<!-- END EOS SPACE -->					
						<div class="about-author">
	<p>About the author</p>
	<div class="information">
		<div class="author-module">
			<div class="row">
				<div class="col-12 col-lg-3">
					<div class="avatar" style="min-width:140px;min-height:140px">
						<img class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" alt="Nicole Farley" width="140" height="140" data-lazy-src="https://searchengineland.com/wp-content/seloads/2022/06/nicole-farley.png"><noscript><img class="img-fluid" src="https://searchengineland.com/wp-content/seloads/2022/06/nicole-farley.png" alt="Nicole Farley" width="140" height="140"></noscript>					</div>
				</div>
				<div class="col-12 col-lg-9">
					<div class="about">
						<div class="name">
							<strong><a href="https://searchengineland.com/author/nicole-farley" title="Posts by Nicole Farley" rel="author">Nicole Farley</a></strong>
						</div>
						<div class="twitter pt-2">
															<iframe loading="lazy" id="twitter-widget-0" src="about:blank" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 25px;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&#038;id=twitter-widget-0&#038;lang=en&#038;screen_name=nfarley10&#038;show_count=true&#038;show_screen_name=true&#038;size=m"></iframe><noscript><iframe id="twitter-widget-0" src="//platform.twitter.com/widgets/follow_button.1392079123.html#_=1392650032615&amp;id=twitter-widget-0&amp;lang=en&amp;screen_name=nfarley10&amp;show_count=true&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 251px; height: 25px;"></iframe></noscript>
													</div>

													<div>
								<a href="https://www.linkedin.com/in/nicolefarley1/" target="_blank"><i class="fab fa-linkedin" style="color:#0077B5"></i></a>
							</div>
						
						Nicole Farley is an editor for Search Engine Land covering all things PPC. In addition to being a Marine Corps veteran, she has an extensive background in digital marketing, an MBA and a penchant for true crime, podcasts, travel, and snacks.					</div>
				</div>
			</div>
		</div>
	</div>
</div>
						<div class="related-topics row">
	<div class="secondary topics col-12 mb-3">
		<p>Related topics</p>
		<a href="https://searchengineland.com/library/platforms/google">Google</a><a href="https://searchengineland.com/library/ppc">PPC</a>	</div>
</div>
						<br/>
					</div><!-- .body_copy -->

				</div><!-- story-box -->


			</article><!-- article-content -->

		
			<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				dataLayer.push({
					event: 'pageview',
					'dimension2': 'PPC',
					'dimension3': 'Nicole Farley',
					'dimension5': '2022-12-22 16:48:27',
					'dimension8': 'Google, PPC',
					'dimension9': 'editorial_staff',
					'dimension10': '390816'
				});
			</script>

					</div>

		<div class="col-12 col-md-5 col-lg-4">
			<div class="d-flex justify-content-end">
				<aside class="right-rail">
	<div class="right-rail-content pb-4">

					<!-- START SIDEBAR TOP SPACE -->
<div class="ad mb-3">
	<div id='div-gpt-ad-3191538-1' style='min-width:300px;min-height:250px;'>
		<!-- <script type="rocketlazyloadscript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-1'); });
		</script> -->
	</div>
</div>
<!-- END SIDEBAR TOP SPACE -->
		
				<div class="mb-4 d-none d-md-block">
			
<div class="nl-stacked-form border p-2 ms-auto">
	<p class="stacked-form-text mb-2 mt-1 text-center">Get the daily newsletter search marketers rely on.</p>
	<form id="nls" class="mb-1 px-2 nls" action="/_lib/process/process-mkto-api.php" method="POST">
		<div class="form-group mb-1">
							<input type="hidden" name="formid" value="5685" />
				<input type="hidden" name="programid" value="1121">
				<input type="hidden" name="SEL_Sign_Up" value="Sidebar Newsletter Form" />
						<input type="hidden" name="utmMedium" value="" />
			<input type="hidden" name="utmCampaign" value="" />
			<input type="hidden" name="utmSource" value="" />
			<input type="hidden" name="utmContent" value="" />
						<input type="hidden" name="pageLink" value="https://searchengineland.com/google-updates-ad-policies-to-allow-more-cbd-promotions-390816" />
						<input type="hidden" name="ipAddress" value="17.58.90.31" />
			<input type="hidden" name="cookieValue" id="munchkinCookieStacked" />
			<input name="first_name" type="text" class="first_name d-none">
			<input class="stackedFormEmail form-control rounded-0" type="email" name="email" placeholder="Enter your business email here." required>
		</div>
		<button id="nls-processing" class="d-none btn btn-dark w-100 rounded-0 stackedFormButton" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
		<button id="stacked-button" class="btn btn-dark w-100 rounded-0 stackedFormButton g-recaptcha" type="submit" name="submit_button">Subscribe</button>
	</form>
	<p class="small text-center mb-0"><a href="https://searchengineland.com/termsofuse" target="_blank">See terms.</a></p>
</div>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieStacked').value = getCookie('_mkto_trk');
</script>		</div>
		
		

		
<div class="sb-events mb-4">

	<!-- SMX Events -->

	<div class="pb-1">
		<span>Attend our events</span>

		<a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://marketinglandevents.com/smx/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+home&utm_content=standunit+text">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20130'%3E%3C/svg%3E" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." data-lazy-src="https://searchengineland.com/wp-content/seloads/2019/10/smxlogo_270x130.png" /><noscript><img src="https://searchengineland.com/wp-content/seloads/2019/10/smxlogo_270x130.png" class="img-fluid pb-3" width="270" height="130" alt="The SMX Conference logo." /></noscript>
		</a>

		

							<p class=show-section>Learn actionable search marketing tactics that can help you drive more traffic, leads, and revenue. </p>

							

							<p class=hide-section>August 16-17, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/master-classes/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+master+classes+2022&utm_content=standunit+text" style="text-decoration: underline;">Master Classes</a></p>

							

							<p class=show-section>Start training now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="http://marketinglandevents.com/smx/next?utm_source=sel&utm_medium=textlink&utm_campaign=smx+next+2022&utm_content=standunit+text" style="text-decoration: underline;">SMX Next </a></p>

							

							<p class=show-section>March 15-16, 2023: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://smxmuenchen.de/en/?utm_source=sel&utm_medium=textlink&utm_campaign=smx+munich+2023&utm_content=standunit+text" style="text-decoration: underline;">SMX Munich</a></p>

							
		<!-- <a target="_blank" href="" class="btn btn-primary" role="button" onclick=""></a> -->

		<div class="hide-section">
			<a href="https://searchengineland.com/awards?utm_source=sel&utm_medium=display&utm_campaign=learn+more&utm_content=sidebar+cube">
				<img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" data-lazy-src="https://searchengineland.com/wp-content/seloads/2019/10/sel_awards_300x250_learn.jpg"><noscript><img width="300" height="250" src="https://searchengineland.com/wp-content/seloads/2019/10/sel_awards_300x250_learn.jpg"></noscript>
			</a>
		</div>

	</div>

	<!-- MarTech Events -->

	<div>
		<br>

		<a target="_blank" onclick="ga('send','event','promo','click','sidebar martech');" href="https://www.martechconf.com/?utm_source=sel&utm_medium=textlink&utm_campaign=martech+home&utm_content=standunit+logo">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2065'%3E%3C/svg%3E" class="img-fluid pb-3" width="300" height="65"  alt="The MarTech Conference logo." data-lazy-src="https://searchengineland.com/wp-content/seloads/2021/12/martech21_logo_hrzntl2.png" /><noscript><img src="https://searchengineland.com/wp-content/seloads/2021/12/martech21_logo_hrzntl2.png" class="img-fluid pb-3" width="300" height="65"  alt="The MarTech Conference logo." /></noscript>
		</a>

		

							<p class=show-section>Discover time-saving technologies and actionable tactics that can help you overcome crucial marketing challenges.</p>

							

							<p class=hide-section>Start discovering now: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://martechconf.com/spring?utm_source=sel&utm_medium=textlink&utm_campaign=mtc+spring+2022&utm_content=standunit+text" style="text-decoration: underline;">Spring (online)</a></p>

							

							<p class=hide-section>September 28-29, 2022: <a target="_blank" onclick="ga('send','event','promo','click','sidebar smx');" href="https://martechconf.com/fall?utm_source=sel&utm_medium=textlink&utm_campaign=mtc+fall+2022&utm_content=standunit+text" style="text-decoration: underline;">Fall (online)</a></p>

							
		<!-- <a target="_blank" href="" class="btn btn-primary" role="button" onclick=""></a> -->
	</div>

</div>

					<!-- START SIDEBAR CENTER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-3191538-2'>
			<!-- <script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-2'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR CENTER SPACE -->
		
		
<div class="sb-dmd mb-4">
	<div>
		<span>Webinars</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://www.bigmarker.com/third-door-media/Drive-Smarter-Engagement-with-Hyper-Personalization-Across-the-Customer-Lifecycle?utm_bmcr_source=dmdhome?utm_source=sel&utm_medium=textlink&utm_campaign=webinars" title="Date of Webninar: 2022-12-15" target="_blank">Drive Smarter Engagement with Hyper-Personalization Across the Customer Lifecycle</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://www.bigmarker.com/third-door-media/Putting-in-the-Work-Understanding-B2B-Audiences-on-Connected-TV?utm_bmcr_source=dmdhome?utm_source=sel&utm_medium=textlink&utm_campaign=webinars" title="Date of Webninar: 2022-12-13" target="_blank">Putting in the Work: Understanding B2B Audiences on Connected TV</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://www.bigmarker.com/third-door-media/Do-More-with-Less-Connect-Customer-Data-to-Drive-Marketing-Efficiency?utm_bmcr_source=dmdhome?utm_source=sel&utm_medium=textlink&utm_campaign=webinars" title="Date of Webninar: 2022-12-08" target="_blank">Do More with Less: Connect Customer Data to Drive Marketing Efficiency</a></p>
	</div>
	<a target="_blank" href="/webinars/" class="btn btn-primary w-100" role="button" onclick="gtag('send','event','promo','click','sidebar dmd webinars');">See more webinars</a>
</div>
		
<div class="sb-dmd mb-4">
	<div>
		<span>Intelligence reports</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2209_DigitalEvt_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=intelligencereports" target="_blank">Enterprise Digital Events Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2207_MktgPerfMg_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=intelligencereports" target="_blank">Enterprise Marketing Performance Management Platforms: A Marketer’s Guide</a></p><p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/MIR_2106_CustmrJour_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=intelligencereports" target="_blank">Enterprise Customer Journey Orchestration Platforms: A Marketer’s Guide</a></p>
	</div>
	<a target="_blank" href="/intelligence-reports/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd intelligence reports');">See more intelligence reports</a>
</div>

		
<div class="sb-dmd mb-4">
	<div>
		<span>Featured white paper</span>

		<p class="dmd-sidebar mb-2"><a rel="nofollow" href="https://downloads.digitalmarketingdepot.com/CHT_2211_FinancRpMg_landingpage_dmdhome.html?utm_source=sel&utm_medium=textlink&utm_campaign=whtiepapers" target="_blank">The Ultimate Reputation Management Guide for Financial Services</a></p>
	</div>
	<a target="_blank" href="/white-papers/" class="btn btn-primary w-100" role="button" onClick="gtag('send','event','promo','click','sidebar dmd whitepaper');">See more white papers</a>
</div>

					<!-- START SIDEBAR LOWER SPACE -->
<div class="ad-space mb-4">
	<div class="ad">
		<div id='div-gpt-ad-3191538-3'>
			<!-- <script type="rocketlazyloadscript">
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-3191538-3'); });
			</script> -->
		</div>
	</div>
</div>
<!-- END SIDEBAR LOWER SPACE -->
		
		<div class="sb-dmd mb-4">
			<div>
				<span>Search our site</span>

				<div id="sidebar-search" class="sidebar-search-form">
					<form id="sidebar-search" name="searchform" class="sidebar-form" role="search" action="/" method="get" onsubmit="return noEmptySubmissions(this)">
						<div class="row g-0">
							<div class="form-group col-8 col-md-8 col-lg-10 mb-0">
								<input type="text" class="form-control rounded-0" placeholder="Search" name="s" value="" onfocus="this.value=''" id="sli_search_1" autocomplete="off">
							</div>
							<div class="form-group col-4 col-md-4 col-lg-2 mb-0">
								<button id="sidebar-processing" class="d-none btn btn-dark inlineButton w-100 rounded-0" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
								<button type="submit" class="btn btn-dark px-1 rounded-0 sidebar-submit">Search</button>
							</div>
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
</aside>
			</div>
		</div>
	</div> <!-- /.row -->
</div> <!-- /.content col-12 mt-4 mb-4 mx-auto -->


				</div> <!-- /.container-fluid -->

				<footer class="site-footer">
	<div class="bg-ftr-subscribe py-2">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-5 col-xl-4 px-md-0">
					<p class="ftr-nl-text text-md-center text-lg-left pt-lg-1 mb-2 mb-lg-0">Receive daily search news and analysis.</p>
				</div>
				<div class="ff-inner col-12 col-lg-7 col-xl-8 px-md-0">
					<form id="nlf" action="/_lib/process/process-mkto-api.php" method="POST">
	<div class="row g-0">
		<div class="col-12 col-md-8">
			<div class="form-group mb-0">
				<input type="hidden" name="formid" value="13374" />
				<input type="hidden" name="programid" value="1121">
				<input type="hidden" name="SEL_Sign_Up" value="Footer Newsletter Form">
				<input type="hidden" name="utmMedium" value="" />
				<input type="hidden" name="utmCampaign" value="" />
				<input type="hidden" name="utmSource" value="" />
				<input type="hidden" name="utmContent" value="" />
								<input type="hidden" name="pageLink" value="https://searchengineland.com/google-updates-ad-policies-to-allow-more-cbd-promotions-390816" />
								<input type="hidden" name="ipAddress" value="17.58.90.31" />
				<input type="hidden" name="cookieValue" id="munchkinCookieFooter" />
				<input name="first_name" type="text" class="first_name d-none">
				<input class="footerEmail form-control rounded-0" type="email" name="email" placeholder="Enter your business email here." required>
			</div>
		</div>
		<div class="col-12 col-md-4">
			<button id="nlf-processing" class="d-none btn btn-sel footerButton w-100 rounded-0" type="button" disabled><span class="spinner-border spinner-border-sm" role="status" aria-hidden="true"></span>&nbsp;&nbsp;&nbsp;Processing...</button>
			<button id="footer-button" class="btn btn-sel footerButton w-100 rounded-0 g-recaptcha" type="submit" name="submit_button">Subscribe</button>
		</div>
	</div>
</form>

<script type="rocketlazyloadscript">
	function getCookie(cname) {
		let name = cname + "=";
		let decodedCookie = decodeURIComponent(document.cookie);
		let ca = decodedCookie.split(';');
		for(let i = 0; i <ca.length; i++) {
			let c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}
	document.getElementById('munchkinCookieFooter').value = getCookie('_mkto_trk');
</script>				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="footer-inner row pt-3">
			<div class="col-6 col-md-3 offset-xxl-1 col-xxl-3">
				<p>Topics</p>
				<ul class="list-unstyled">
					<li><a href="https://searchengineland.com/library/seo">SEO</a></li>
					<li><a href="https://searchengineland.com/library/ppc">PPC</a></li>
					<li><a href="https://searchengineland.com/library/platforms">Platforms</a></li>
					<li><a href="https://searchengineland.com/library">All topics</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>Our events</p>
				<ul class="list-unstyled">
					<li><a href="https://marketinglandevents.com/smx/" target="_blank">Search Marketing Expo - SMX</a></li>
					<li><a href="https://martech.org/conference/" target="_blank">MarTech</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-3">
				<p>About</p>
				<ul class="list-unstyled">
					<li><a href="https://searchengineland.com/about">About us</a></li>
					<li><a href="https://searchengineland.com/contact/">Contact</a></li>
					<li><a href="https://searchengineland.com/privacypolicy">Privacy</a></li>
					<li><a href="https://searchengineland.com/termsofuse">Terms</a></li>
					<li><a href="https://thirddoormedia.com/solutions/" target="_blank">Marketing opportunities</a></li>
					<li><a href="https://searchengineland.com/staff">Staff</a></li>
				</ul>
			</div>
			<div class="col-6 col-md-3 col-xxl-2">
				<p>Follow us</p>
				<ul class="list-unstyled">
					<li><a href="https://www.facebook.com/searchengineland" rel="me" target="_blank"><i class="fab fa-facebook-f pe-2"></i>Facebook</a></li>
					<li><a href="https://twitter.com/sengineland"><i class="fab fa-twitter pe-1" target="_blank"></i>Twitter</a></li>
					<li><a href="https://www.linkedin.com/company/search-engine-land/" rel="me" target="_blank"><i class="fab fa-linkedin-in pe-2"></i>LinkedIn</a></li>
					<li><a href="https://searchengineland.com/newsletters/" target="_blank"><i class="fas fa-envelope pe-1"></i>Newsletters</a></li>
					<li><a href="https://searchengineland.com/feed"><i class="fas fa-rss pe-2" target="_blank"></i>RSS</a></li>
					<li><a href="https://www.youtube.com/user/SearchEngineland"><i class="fab fa-youtube pe-1" target="_blank"></i>YouTube</a></li>
				</ul>
			</div>
		</div>

		<div class="copyright text-center mb-5">
			<p class="small" style="color: gray;">&copy; 2022 Third Door Media, Inc. All rights reserved.</p>
		</div>
	</div>
</footer>

			</main> <!-- /.main-container-wrap -->
		</div> <!-- /.page-container main-outer-container -->

		        <style>
            .searchwp-live-search-results {
                opacity: 0;
                transition: opacity .25s ease-in-out;
                -moz-transition: opacity .25s ease-in-out;
                -webkit-transition: opacity .25s ease-in-out;
                height: 0;
                overflow: hidden;
                z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
                position: absolute;
                display: none;
            }

            .searchwp-live-search-results-showing {
                display: block;
                opacity: 1;
                height: auto;
                overflow: auto;
            }

            .searchwp-live-search-no-results {
                padding: 3em 2em 0;
                text-align: center;
            }

            .searchwp-live-search-no-min-chars:after {
                content: "Continue typing";
                display: block;
                text-align: center;
                padding: 2em 2em 0;
            }
        </style>
                <script type="rocketlazyloadscript">
            var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
            var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
            var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
        </script>
        <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/fwth|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/searchengineland.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/jquery-ui-1.10.3.custom.min.js?ver=1.10.3' id='jquery-ui-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/jquery.ba-throttle-debounce.min.js?ver=1.1' id='jquery-debounce-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/jquery.validate.min.js?ver=1.11.1' id='jquery-validate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/themes/editorial-2021/js/bootstrap/bootstrap.bundle.min.js?ver=1' id='bootstrap-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/js/custom.js?ver=1671562277' id='custom-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/js/no-empty-submissions.js?ver=1671562277' id='no-empty-submissions-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/js/sharing_controls.js?ver=1671562277' id='sharing_controls-js' defer></script>
<script type='text/javascript' id='swp-live-search-client-js-extra'>
/* <![CDATA[ */
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/searchengineland.com\/wp-admin\/admin-ajax.php","origin_id":390816,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://searchengineland.com/wp-content/plugins/searchwp-live-ajax-search/assets/javascript/dist/script.min.js?ver=1.7.3' id='swp-live-search-client-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:100,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:100,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://searchengineland.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720"><noscript><img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
					<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
				googletag.cmd.push(function() {
					// Marquee 3200x1040
					googletag.display('div-gpt-ad-3191538-5');
															// Sidebar Top 300x250
					googletag.display('div-gpt-ad-3191538-1');
										// Sidebar Center 300x250
					googletag.display('div-gpt-ad-3191538-2');
					// Sidebar Lower 300x250
					googletag.display('div-gpt-ad-3191538-3');
										// Leaderboard 728x90
					googletag.display('div-gpt-ad-3191538-6');
										// End of Story
					googletag.display('div-gpt-ad-3191538-7');
										// Mobile 300x250
					// googletag.display('div-gpt-ad-3191538-8');

				
					googletag.pubads().refresh();
				});
			</script>
		
		
		<script type="rocketlazyloadscript" data-cfasync="false">
  setTimeout(function(){
	window.ju_num="828FA275-FF73-401E-AA39-40F5A6FAB6B1";window.asset_host='//cdn.jst.ai/';(function(i,s,o,g,r,a,m){i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)};a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',asset_host+'vck.js','juapp');
  }, 3000);
</script>
	<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://searchengineland.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://searchengineland.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css' href='https://searchengineland.com/wp-content/themes/editorial-2021/css/bootstrap/bootstrap.min.css?ver=5.1.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css' href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/font-awesome/fontawesome.min.css?ver=1671562277' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='oswald-font-css' href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/oswald.css?ver=1671562277' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='roboto-font-css' href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/roboto.css?ver=1671562277' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theme-styles-css' href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/css/theme.css?ver=1671562277' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='default-styles-css' href='https://searchengineland.com/wp-content/cache/min/1/wp-content/themes/editorial-2021/style.css?ver=1671562277' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='searchwp-live-search-css' href='https://searchengineland.com/wp-content/cache/min/1/wp-content/plugins/searchwp-live-ajax-search/assets/styles/style.css?ver=1671562277' type='text/css' media='all' /></noscript></body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->